<!DOCTYPE html>
<html lang="el" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:image:width" content="1200" />
<meta about="/astinomika" typeof="skos:Concept" property="rdfs:label skos:prefLabel" content="ΑΣΤΥΝΟΜΙΚΑ" />
<meta property="fb:app_id" content="253810018333447" />
<meta property="og:description" content="Πολιτικά, παραπολιτικά, καυστικός σχολιασμός σε όλη την επικαιρότητα της Ροδόπης και της Περιφέρειας ΑΜΘ, μέσα από την παλαιότερη στήλη της εφημερίδας «Ο Χρόνος». Γράφει ο δημοσιογράφος, Δήμος Μπακιρτζάκης." />
<meta property="og:image:height" content="628" />
<meta property="og:image" content="https://www.xronos.gr/sites/all/themes/xronos/images/1200x628_mikro.png" />
<link rel="shortcut icon" href="https://www.xronos.gr/filesVolume/drupal-files/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Την ευχάριστη προς το παρόν όμως είδηση, για την ακύρωση της επέκτασης του ΚΥΤ Φυλακίου στον Έβρο, την έδωσε η νέα κυβερνητική εκπρόσωπος, αποδίδοντας την απόφαση της μη επέκτασης και αύξησης της χωρητικότητας, στην εκτενή διαβούλευση με την τοπική κοινωνία. Με μια πολύ λιτή βέβαια δήλωση, χωρίς περαιτέρω επεξηγήσεις. Συνήθως έτσι γίνεται σε αυτές τις περιπτώσεις, όταν" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://www.xronos.gr/content/mikrokomotinaiika-2201" />
<link rel="shortlink" href="https://www.xronos.gr/node/152568" />

<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=1004517763232371&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '1004517763232371', [], {
    "agent": "pldrupal-7-7.70"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>  <title>μικροΚΟΜΟΤΙΝΑΪΙΚΑ | Xronos.gr</title>
  <link type="text/css" rel="stylesheet" href="https://www.xronos.gr/filesVolume/drupal-files/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.xronos.gr/filesVolume/drupal-files/files/css/css_gLO4px3yF8oFZZEHuUawdPK44hiFowaPtlr08ubEX38.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.xronos.gr/filesVolume/drupal-files/files/css/css_0ZfZiWHTy_J0f1foJvBUGxuPCFnle7MSr7n3GCQ1New.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.xronos.gr/filesVolume/drupal-files/files/css/css_KGwkEleXOL8CHL7uNou-M1kItu4J2KHTu5YWCjRfpOk.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.xronos.gr/filesVolume/drupal-files/files/css/css_MPZivrKO3r6AbnQ02pFClNBEzePsTnwTGdJWzFzFDng.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
  <script src="https://www.xronos.gr/filesVolume/drupal-files/files/js/js_BhpfWlbTlCE4gzC2W1wI6UhvmYrBo76E1qe3jnAy-z8.js"></script>
<script src="https://www.xronos.gr/filesVolume/drupal-files/files/js/js_bB-4OLnN0BnEfEEOuy1QeHRpN61B4ndE_tQyf9bej5I.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://www.xronos.gr/filesVolume/drupal-files/files/js/js_BisO2AIsWsyGtMqXZYWJap1gpvd8KHIPi-5Wq4-D8U8.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-85491126-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://www.xronos.gr/filesVolume/drupal-files/files/js/js_oHtSZ2ngGjOCa8q161Tr_yt-WsIYqFGNkjBJaEYWyJY.js"></script>
<script src="https://www.xronos.gr/filesVolume/drupal-files/files/js/js_Z6GcpUjPQnJC6na-i_HUudpdu_IDZMPkB1K2jz4WXmE.js"></script>
<script src="https://www.xronos.gr/filesVolume/drupal-files/files/js/js_mBQQnv2jfT7hV2YFgICrM1KFECoRoI4UlzREm5pJWyg.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-152568 node-type-mikrokomotinaiika">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Παράκαμψη προς το κυρίως περιεχόμενο</a>
  </div>
    
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
  FB.init({
    appId      : '253810018333447',
    xfbml      : true,
    version    : 'v2.8'
  });
};
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=253810018333447";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6460078133194532",
    enable_page_level_ads: true
  });
</script>

<script>

//load TrackerJS
!function(t,n,e,o,a){function d(t){var n=~~(Date.now()/3e5),o=document.createElement(e);o.async=!0,o.src=t+"?ts="+n;var a=document.getElementsByTagName(e)[0];a.parentNode.insertBefore(o,a)}t.MooTrackerObject=a,t[a]=t[a]||function(){return t[a].q?void t[a].q.push(arguments):void(t[a].q=[arguments])},window.attachEvent?window.attachEvent("onload",d.bind(this,o)):window.addEventListener("load",d.bind(this,o),!1)}(window,document,"script","//cdn.stat-track.com/statics/moosend-tracking.min.js","mootrack");
//tracker has to be initialized otherwise it will generate warnings and wont sendtracking events
mootrack('init', 'd34a326c7f244bff996204063b48cc34');

</script>


	<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
	<script>
	jQuery(document).ready(function(){
		var OneSignal = window.OneSignal || [];
		OneSignal.push(["init", {
	    	appId: "50d58856-5d9a-452a-9966-ac7b97dff0e7",
		    autoRegister: true, /* Set to true to automatically prompt visitors */
		    subdomainName: 'xronosgr',
		    notifyButton: {
		        enable: true, /* Set to false to hide */
		        showCredit: false,
		        size: 'large',
		        prenotify: true,
		        text: {
		        	'tip.state.unsubscribed': 'Εγγραφή στις ενημερώσεις!',
		        	'tip.state.subscribed': 'Είστε ήδη εγγεγραμμένος στις ενημερώσεις από το xronos.gr',
		        	'message.action.subscribed': 'Ευχαριστούμε για την εγγραφή σας!',
		        	'dialog.main.button.subscribe': 'ΕΓΓΡΑΦΗ'
		        }
		    },
		    welcomeNotification: {
		    	title: "",
		    	message: "Ευχαριστούμε για την εγγραφή σας!"
		    },
		    promptOptions: {
		    	actionMessage: 'Εγγραφείτε στο xronos.gr για να είστε πάντα ενημερωμένοι!',
		    	exampleNotificationTitleDesktop: 'Αυτό είναι ένα παράδειγμα ειδοποίησης!',
		    	exampleNotificationCaption: 'Μπορείτε να σταματήσετε την εγγραφή σας οποιαδήποτε στιγμή το θελήσετε.',
		    	acceptButtonText: 'ΑΠΟΔΟΧΗ',
		    	cancelButtonText: 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ!',
		    	siteName: "http://www.xronos.gr",
		    	showCredit: false,
		    }
		}]);
	});
	</script>



<nav id="menu" class="panel" role="navigation">
	<a href="/" title="Αρχική" rel="home"> 
		<div class="logo_link">
			<!-- <img src="https://www.xronos.gr/filesVolume/drupal-files/files/xronos-logo.svg" alt="Αρχική" /> -->
			<img src="https://www.xronos.gr/sites/all/themes/xronos/images/header_mobile_logo.png"/>
		</div>
	</a>
	<!-- TOP TAGS -->
	<div class="mobile_nav_header_tag_menu">
		<div class="view view-header-tag-menu view-id-header_tag_menu view-display-id-default view-dom-id-996423aa41678856c43f802f18cbac62">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first tag-menu-entry">
    <div id="taxonomy-term-4" class="taxonomy-term vocabulary-tags">

      <h2><a href="/politiki">ΠΟΛΙΤΙΚΗ</a></h2>
  
  <div class="content">
    <div class="field field-name-field-background-color field-type-color-field-rgb field-label-hidden"><div class="field-items"><div class="field-item even">#40917B</div></div></div>  </div>

</div>
  </div>
  <div class="views-row views-row-2 views-row-even tag-menu-entry">
    <div id="taxonomy-term-5" class="taxonomy-term vocabulary-tags">

      <h2><a href="/ereuna">ΕΡΕΥΝΑ</a></h2>
  
  <div class="content">
    <div class="field field-name-field-background-color field-type-color-field-rgb field-label-hidden"><div class="field-items"><div class="field-item even">#8F046F</div></div></div>  </div>

</div>
  </div>
  <div class="views-row views-row-3 views-row-odd tag-menu-entry">
    <div id="taxonomy-term-6" class="taxonomy-term vocabulary-tags">

      <h2><a href="/politismos">ΠΟΛΙΤΙΣΜΟΣ</a></h2>
  
  <div class="content">
    <div class="field field-name-field-background-color field-type-color-field-rgb field-label-hidden"><div class="field-items"><div class="field-item even">#AD2D63</div></div></div>  </div>

</div>
  </div>
  <div class="views-row views-row-4 views-row-even tag-menu-entry">
    <div id="taxonomy-term-7" class="taxonomy-term vocabulary-tags">

      <h2><a href="/epikairotita">ΕΠΙΚΑΙΡΟΤΗΤΑ</a></h2>
  
  <div class="content">
    <div class="field field-name-field-background-color field-type-color-field-rgb field-label-hidden"><div class="field-items"><div class="field-item even">#D96D1F</div></div></div>  </div>

</div>
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last tag-menu-entry">
    <div id="taxonomy-term-8" class="taxonomy-term vocabulary-tags">

      <h2><a href="/astinomika">ΑΣΤΥΝΟΜΙΚΑ</a></h2>
  
  <div class="content">
    <div class="field field-name-field-background-color field-type-color-field-rgb field-label-hidden"><div class="field-items"><div class="field-item even">#159EC6</div></div></div>  </div>

</div>
  </div>
    </div>
  
  
  
  
  
  
</div>	</div>

	<!-- TOP MENU RESPONSIVE -->
	  <div class="region region-header">
    <section id="block-menu-menu-top-header-menu" class="block block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/contact" title="">Επικοινωνία</a></li>
<li class="leaf"><a href="/history" title="">Ιστορία</a></li>
<li class="leaf"><a href="/profile" title="">Προφίλ</a></li>
<li class="leaf"><a href="/contact" title="">Επικοινωνία</a></li>
<li class="last leaf"><a href="/user/login" title="">Είσοδος</a></li>
</ul>
</section>
  </div>
  

	<!-- SOCIAL ICONS -->
	<div class="mobile_nav_social_links">
		<h3>Ακολουθήστε μας</h3>
		<a href="https://www.facebook.com/xronos.gr" target="_blank">
			<div><i class="fa fa-facebook" aria-hidden="true"></i></div>
		</a>
		<a href="https://twitter.com/xronosgr" target="_blank">
			<div><i class="fa fa-twitter" aria-hidden="true"></i></div>
		</a>
		<a href="https://www.youtube.com/user/xronosnews" target="_blank">
			<div><i class="fa fa-youtube" aria-hidden="true"></i></div>
		</a>
		<a href="https://www.instagram.com/xronos.gr/" target="_blank">
			<div><i class="fa fa-instagram" aria-hidden="true"></i></div>
		</a>
	</div>
</nav>

<div class="wrap push">
	<div class="header-wrapper">
		<div class="container">
			<div class="row top_header_row_menu_social">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div class="col-xs-6 col-sm-5 col-md-5 col-lg-5 top_header_icons">
						<a href="https://www.facebook.com/xronos.gr" target="_blank">				
							<div class="facebook_header_top">
								<i class="fa fa-facebook" aria-hidden="true"></i>
							</div>
						</a>
						<a href="https://twitter.com/xronosgr" target="_blank">
							<div class="twiter_header_top">
								<i class="fa fa-twitter" aria-hidden="true"></i>
							</div>
						</a>
						<a href="https://www.youtube.com/user/xronosnews" target="_blank">
							<div class="youtube_header_top">
								<i class="fa fa-youtube-play" aria-hidden="true"></i>
							</div>
						</a>
						<a href="https://www.instagram.com/xronos.gr/" target="_blank">
							<div class="instagram_header_top">
								<i class="fa fa-instagram" aria-hidden="true"></i>
							</div>
						</a>
						<div class="date_header_top">
							Τρίτη 2 Μαρτίου 2021						</div>
					</div><!-- ./navigation -->

					<div class="col-xs-6 col-sm-7 col-md-7 col-lg-7 top_header_menu">
						  <div class="region region-header">
      <div class="region region-header">
    <section id="block-menu-menu-top-header-menu" class="block block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/contact" title="">Επικοινωνία</a></li>
<li class="leaf"><a href="/history" title="">Ιστορία</a></li>
<li class="leaf"><a href="/profile" title="">Προφίλ</a></li>
<li class="leaf"><a href="/contact" title="">Επικοινωνία</a></li>
<li class="last leaf"><a href="/user/login" title="">Είσοδος</a></li>
</ul>
</section>
  </div>
  </div>
     
					</div>
				</div>
			</div>

			<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
				<div class="top_header_div"></div>
			</div>

			<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 center_header_menu">
				<a href="" class="menu-link">&#9776;</a>
					<a href="/" title="Αρχική" rel="home" class=""> 
					<div class="logo_link">
						<!-- <img src="https://www.xronos.gr/filesVolume/drupal-files/files/xronos-logo.svg" alt="Αρχική" /> -->
																				<object data="https://www.xronos.gr/filesVolume/drupal-files/files/xronos-logo.svg" type="image/svg+xml">
							    <!-- <img src="https://upload.wikimedia.org/wikipedia/commons/8/87/Google_Chrome_icon_(2011).png" style="width: 250px;"/> -->
							</object>
											</div>
					</a>
				<div class="main_ads_header">
					<ins data-revive-zoneid="1" data-revive-id="52f85b598cc6431f5c17b80162b7227a"></ins>
					<script async src="//www.xronos.gr/revive/www/delivery/asyncjs.php"></script>
				</div>
			</div>


		</div><!-- ./container -->
		
		<div class="bot_header_menu_div" style="">
			<div class="container">
				<div class="col-xs-12 col-sm-8 col-md-7 col-lg-8 dynamic_tag_menu">
					<div class="header_home_button">
						<h2>
							<a href="/" title="Αρχική" rel="home" class="logo_link">
								<i class="fa fa-home" aria-hidden="true"></i>
							</a>
						</h2>						
					</div>
					<div class="view view-tag-menu view-id-tag_menu view-display-id-default view-dom-id-43a1c29b712d0572ef5d6c1d220f4082">
        
  
  
      <div class="view-content">
      

			<div class="views-row views-row-1 views-row-odd views-row-first tag-menu-entry">
			  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/epikairotita">ΕΠΙΚΑΙΡΟΤΗΤΑ</a></span>  </div>		</div>
				<div class="views-row views-row-2 views-row-even tag-menu-entry">
			  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/reportaz">ΡΕΠΟΡΤΑΖ</a></span>  </div>		</div>
				<div class="views-row views-row-3 views-row-odd tag-menu-entry">
			  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/politiki">ΠΟΛΙΤΙΚΗ</a></span>  </div>		</div>
				<div class="views-row views-row-4 views-row-even tag-menu-entry">
			  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/koinonia">ΚΟΙΝΩΝΙΑ</a></span>  </div>		</div>
				<div class="views-row views-row-5 views-row-odd views-row-last tag-menu-entry">
			  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/oikonomia">ΟΙΚΟΝΟΜΙΑ</a></span>  </div>		</div>
	    </div>
  
  
  
  
  
  
</div>
					<div class="header_arrow_button">
						<h2>
							<i class="fa fa-caret-down" aria-hidden="true"></i>
						</h2>	
						<div class="hover_rest_categories" style="">
																															<div class="extra_categories">
										<a href='https://www.xronos.gr/athlitika'>
											ΑΘΛΗΤΙΚΑ										</a>
									</div>
																																<div class="extra_categories">
										<a href='https://www.xronos.gr/arthra'>
											ΑΡΘΡΑ										</a>
									</div>
																																<div class="extra_categories">
										<a href='https://www.xronos.gr/astinomika'>
											ΑΣΤΥΝΟΜΙΚΑ										</a>
									</div>
																																<div class="extra_categories">
										<a href='https://www.xronos.gr/genika'>
											ΓΕΝΙΚΑ										</a>
									</div>
																																<div class="extra_categories">
										<a href='https://www.xronos.gr/ekdilwseis'>
											ΕΚΔΗΛΩΣΕΙΣ										</a>
									</div>
																																															<div class="extra_categories">
										<a href='https://www.xronos.gr/ereuna'>
											ΕΡΕΥΝΑ										</a>
									</div>
																																															<div class="extra_categories">
										<a href='https://www.xronos.gr/meionotita'>
											ΜΕΙΟΝΟΤΗΤΑ										</a>
									</div>
																																																														<div class="extra_categories">
										<a href='https://www.xronos.gr/politismos'>
											ΠΟΛΙΤΙΣΜΟΣ										</a>
									</div>
																																																			</div>				
					</div>
				</div>

								<a href="https://www.xronos.gr/user/login" title="" class="not_loged_in_header_search_div">
					<div class="col-xs-12 col-sm-4 col-md-5 col-lg-4 header_search_div">
						<div class="region region-search">
				    		<section id="block-search-form" class="block block-search contextual-links-region clearfix">
				 				 	<div>
				 				 		<div>
				      						<h2 class="element-invisible">Φόρμα αναζήτησης</h2>
				    						<div class="input-group">
				    							<input title="Πληκτρολογήστε τους όρους που θέλετε να αναζητήσετε." placeholder="Αναζήτηση" class="form-control form-text" type="text" id="not_loged_in_search_input" name="search_block_form" value="" size="15" maxlength="128">
				    							<span class="input-group-btn">
				    								<button type="submit" class="btn btn-primary">
				    									<span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
				    								</button>
				    							</span>
				    						</div>
				    						<div class="form-actions form-wrapper form-group" id="edit-actions">
				    							<button class="element-invisible btn btn-primary form-submit" type="submit" id="not_loged_in_search_button" name="op" value="Αναζήτηση">Αναζήτηση</button>
											</div>
											<input type="hidden" name="form_build_id" value="form-MD1zXcApQC28P9xknlgO8iheZ5xJ5wiszVeIaouhk_M">
											<input type="hidden" name="form_token" value="TKQaZhAxRFsInjOezizLVRfSsPj_hBUGgvk3vSBGj8A">
											<input type="hidden" name="form_id" value="search_block_form">
										</div>
									</div>
							</section>
				  		</div>
					</div>
				</a>
							</div>
		</div>

		<div class="breaking_news">
			<div class="container">
				<div class="col-lg-12">
					<div class="breaking_news_header">
						ΣΥΜΒΑΙΝΕΙ ΤΩΡΑ
					</div>
					<div class="view view-breaking-news view-id-breaking_news view-display-id-default view-dom-id-394599deb3ce5f3a35d073a949d505e1">
        
  
  
  
  
  
  
  
  
</div>					<div id="breaking_news_count" style="display:none;"></div>
				</div>
			</div>
		</div>
	</div> <!-- ./header-wrapper -->

	<!-- Background Commercial Div (Closed at start of footer.php) -->
	<!-- <div id='background_skinning'> -->
 
<div class="content-wrapper" id='background_skinning'>

  <div class="container" id="main-content">
      <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
        <div class="calendar_image">
          <img src="https://www.xronos.gr/sites/all/themes/xronos/images/1200x220_mikro.png" alt='Ημερολόγιο Xronos.gr' />
        </div>
      </div>
  </div>

  <div class="container ">
  	<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div id="mikroshare"></div>
  		  <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <article id="node-152568" class="node node-mikrokomotinaiika node-promoted clearfix" about="/content/mikrokomotinaiika-2201" typeof="sioc:Item foaf:Document">
    <header>
            <span property="dc:title" content="μικροΚΟΜΟΤΙΝΑΪΙΚΑ" class="rdf-meta element-hidden"></span>        <span class="submitted">
        <div class="user-picture">
    <img typeof="foaf:Image" class="img-responsive" src="https://www.xronos.gr/filesVolume/drupal-files/files/styles/thumbnail/public/pictures/picture-335-1475852285.jpg?itok=v5L8FRmw" alt="Εικόνα tsekpoint_335" title="Εικόνα tsekpoint_335" />  </div>
      <span property="dc:date dc:created" content="2021-03-01T20:59:28+02:00" datatype="xsd:dateTime" rel="sioc:has_creator">Υποβλήθηκε από <span class="username" xml:lang="" about="/users/tsekpoint335" typeof="sioc:UserAccount" property="foaf:name" datatype="">tsekpoint_335</span> στις Δευ, 01/03/2021 - 20:59.</span>    </span>
      </header>
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Την ευχάριστη προς το παρόν όμως είδηση, για  την ακύρωση της επέκτασης του ΚΥΤ Φυλακίου στον Έβρο,  την έδωσε η νέα κυβερνητική εκπρόσωπος, αποδίδοντας την απόφαση της μη επέκτασης και αύξησης της χωρητικότητας, στην εκτενή  διαβούλευση με την τοπική κοινωνία.<br />
Με μια  πολύ λιτή βέβαια δήλωση,  χωρίς περαιτέρω επεξηγήσεις. Συνήθως έτσι γίνεται σε αυτές τις περιπτώσεις,  όταν αντιλαμβάνονται κάποιοι ότι οι αποφάσεις τους ήταν σε  λάθος κατεύθυνση.<br />
Στη συγκεκριμένη περίπτωση όμως προφανώς συνυπολόγισαν και  το μεγάλο πολιτικό κόστος,  αφού ακόμα και τα στελέχη και οι βουλευτές τους, σύσσωμη η αυτοδιοίκηση,  οι φορείς του τόπου και οι σύλλογοι ήταν εναντίον του σχεδιασμού Μηταράκη.<br />
Και δεν  μπορούσαν να κατανοήσουν φυσικά τους εθνικούς λόγους τους οποίους προέτασσε. Γιατί εθνικοί  λόγοι δεν είναι να δίνουμε  λάθος μηνύματα στη γείτονα χώρα,  ούτε να τροφοδοτούμε σενάρια του τύπου,  ότι κάποια στιγμή θα χρειαστεί αυτή η δομή.<br />
Αλλά ένα ξεκάθαρο μήνυμα αποτροπής και μη εγκατάστασης  μεταναστών στη Θράκη.  Αυτό είναι το εθνικό μήνυμα που θα έπρεπε να προτάξει από την αρχή ο υπουργός και όχι με κρυφούς σχεδιασμούς να στήσει μία δομή μεταναστών στον ακριτικό Έβρο.<br />
Δημιούργησαν όμως με  ευθύνη μόνο του υπουργού  ένα πρόβλημα στην περιοχή που δεν έπρεπε να υπάρχει και συγκρούστηκαν με όλη την τοπική κοινωνία για ένα λάθος σχεδιασμό; Μήπως κλεισμένοι  μέσα στα υπουργεία τους κάποιοι δεν αντιλαμβάνονται τι πραγματικά συμβαίνει στην περιοχή; <br />
Προφανώς δεν θα μάθουμε το παρασκήνιο των αντιδράσεων και το τι ακριβώς διαμείφθηκε μεταξύ υπουργού και του γραφείου του Πρωθυπουργού και γιατί επέλεξαν αυτό τον τρόπο να το ανακοινώσουν.<br />
Γιατί αν συμβαίνει αυτό, είναι ξεκάθαρο ότι ήταν ένα  πολιτικό …άδειασμα του Νότη Μηταράκη,  από τον πρωθυπουργό. Είναι όμως έτσι, η υπάρχει πάλι κρυφή ατζέντα επικοινωνιακού χαρακτήρα για την διευθέτηση του θέματος;<br />
---------<br />
Πάντως η επιμονή του υπουργού και η σύγκρουση με όλους, μας προδιαθέτει να προσανατολιστούμε στο συμπέρασμα, ότι όλα έγιναν με την σύμφωνη γνώμη του κυβερνητικού επιτελείου.<br />
Και καλό θα είναι να κρατήσουμε και μικρό καλάθι, για την λακωνική δήλωση της κυβερνητικής εκπροσώπου.   Γιατί από δηλώσεις επισήμων,  υπουργών, είτε  της κυβέρνησης,  έχουμε απογοητευτεί πολλές φορές. Θυμίζουν χρησμούς της Πυθίας.<br />
Που άλλα λένε και άλλα εννοούν τελικά. Ήδη πληροφορούμαστε  από ένα άτυπο ενημερωτικό σημείωμα του Μαξίμου, ότι τι ΚΥΤ δεν θα επεκταθεί, αλλά θα αυξηθεί η χωρητικότητα στο  διπλανό ΠΡΟΚΕΚΑ.  Υπαναχώρηση, η διπλωματική αναδίπλωση; <br />
Δηλαδή άλλα λέει η Πελώνη, άλλα ο Μηταράκης και διαφορετικά το πρωθυπουργικό γραφείο;  Και όλα αυτά για να θολώσουν τα νερά και να διασπάσουν την τοπική κοινωνία, που θα χαθεί στην μετάφραση και στις προθέσεις του καθενός;<br />
Για αυτό ας μη βιάζονται κάποιοι να πανηγυρίζουν πρόωρα, πριν πάρουν απαντήσεις γραπτώς και επισήμως. Οι   λακωνικές τοποθετήσεις, χωρίς να αναφέρουν τα έργα και τις ημέρες της κυβέρνησης στον Έβρο,  δημιουργούν ερωτηματικά.<br />
Τόσα διαμείφθηκαν με τις αντιδράσεις της τοπικής κοινωνίας, αλλά δεν θέλουν  να επεξηγήσουν  και τους λόγους της υπαναχώρησης;  Η  απλώς θέλουν να κερδίσουν χρόνο για να το φέρουν με διαφορετικό τρόπο; <br />
Ξεκάθαρα είναι ότι  κανένας υπουργός δεν κάνει του κεφαλιού του πάνω σε τέτοια ζητήματα. Κάποιο λάκκο πάλι έχει η φάβα, για αυτό  ας περιμένουμε λίγο.  Και ας μην σπεύδουν να εκμεταλλευτούν πολλοί το γνωστό κατόπιν ενεργειών μας.<br />
Τίποτα δεν γνώριζε κανένας. Και αυτοί που λοιδορούσαν το δήμαρχο Ορεστιάδας, αν υπάρχει θετική εξέλιξη τελικά θα πρέπει να του αποδώσουν και τα εύσημα τότε.  Προς το παρόν τα εύσημα ανήκουν στο λαό.<br />
-------<br />
Περιφερειακό συμβούλιο της περασμένης Παρασκευής, με τις γνωστές βέβαια διαμάχες και αντεγκλήσεις, αφού κυρίως το σώμα ασχολήθηκε με την έλλειψη μελετών και την απουσία σχεδιασμού, με αποτέλεσμα  να χάνονται χρηματοδοτήσεις και ευρωπαϊκά  προγράμματα.<br />
Με την παράταξη Τοψίδη  να καταλογίζει αδράνεια και αδιαφορία σε προγράμματα για αντιπλημμυρική θωράκιση και ενίσχυση της πολιτικής προστασίας,  ενώ υπάρχουν  αδιάθετα κονδύλια να απορροφηθούν.<br />
Όπως και από την πλευρά της Ανεξάρτητης Ανανεωτικής Πρωτοβουλίας, που εκτιμούμε ότι  τέθηκε η πιο σωστή πρόταση τελικά,  για την ίδρυση και λειτουργία ενός αναπτυξιακού οργανισμού της περιφέρειας.<br />
Αφού έτσι θα μπορεί να ξεπεράσει ο  σκόπελος της έλλειψης του στελεχιακού δυναμικού,  που εκ των πραγμάτων δεν προλαβαίνει να συντάσσει φακέλους και μελέτες για όλα τα προγράμματα.<br />
Αλλά και θα μπορεί να είναι ένας αυτόνομος και ευέλικτος μηχανισμός ως ανώνυμη εταιρεία,  για να τρέχει τέτοιου είδους ζητήματα,  είτε μέσω του ΕΣΠΑ,  είτε άλλων προγραμμάτων,  ώστε να υπάρχει ωρίμανση μελετών και ετοιμότητα από την πλευρά της περιφερειακής αρχής.<br />
Μάλλον αδιάβαστοι πιάστηκαν και εδώ στην περιφερειακή αρχή, που είδαν θετικά μεν την πρόταση Χατζηπέμου και ανέφεραν ότι ήδη έχουν γίνει τα πρώτα βήματα και πολύ σύντομα θα ανακοινώσουν συγκεκριμένα βήματα. <br />
--------<br />
Πάντως και στο θέμα της μη επιστρεπτέας ενίσχυσης μέσω του ΔΕΣΜΟΣ-ΑΜΘ, ο περιφερειάρχης θεώρησε ότι δεν υπάρχουν καθυστερήσεις, αλλά για όλα αυτά τα θέματα θα μιλήσουν πολύ σύντομα σε χρόνο που θα επιλέξουν οι ίδιοι.  Δηλαδή εν αδίκω διαμαρτύρονται  οι επαγγελματίες, αφού πάνε καλά.<br />
Αυτό που αντιλαμβάνονται όμως όλοι είναι ότι δεν υπάρχει επαρκές προσωπικό, χάνονται προγράμματα από έλλειψη σχεδιασμού και ετοιμότητας  και οι καυγάδες αυτού του τύπου θα συνεχίζονται.<br />
Με το προσωπικό να κάνει σωστά τη δουλειά του, την αντιπολίτευση να τους υπενθυμίζει τα προγράμματα που μένουν ανεκμετάλλευτα και την περιφερειακή αρχή να εφευρίσκει δικαιολογίες.<br />
Γνωρίζουμε ότι οι υπηρεσίες και οι υπάλληλοι κάνουν σημαντική δουλειά πάνω σε αυτό τον τομέα,  αλλά σαφώς οι προτεραιότητες και οι στόχοι πάντοτε πρέπει να τίθενται από την πλευρά της περιφερειακής αρχής.<br />
Οι πολλές δικαιολογίες μπορεί λοιπόν να έχουν  μία αληθοφανή βάση,  αλλά δεν τους απαλλάσσουν από τις θεσμικές τους οι ευθύνες για να προλαμβάνουν καταστάσεις και να εκμεταλλεύονται εις το έπακρον όλα τα προγράμματα.<br />
Και να προσανατολίζονται σε  προσλήψεις κατάλληλου προσωπικού και όχι να γεμίζουν από  ειδικούς συμβούλους και τόσες θέσεις αντιπεριφερειαρχών. Για να προλαβαίνουν τα προγράμματα.  <br />
 </p>
</div></div></div><div class="field field-name-field-sort field-type-number-integer field-label-above"><div class="field-label">Sort:&nbsp;</div><div class="field-items"><div class="field-item even">500</div></div></div><div class="field field-name-field-mikro-active-from field-type-datestamp field-label-above"><div class="field-label">Ενεργό από:&nbsp;</div><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2021-03-02T09:00:00+02:00">Τρίτη, 2 Μαρτίου, 2021 - 09:00</span></div></div></div><div class="field field-name-field-mikro-h-title field-type-text field-label-above"><div class="field-label">Υπέρτιτλος:&nbsp;</div><div class="field-items"><div class="field-item even">Γράφει ο Δήμος Μπακιρτζάκης </div></div></div>    </article>

</section>
  </div>
  	</div>	          
  </div><!-- EOF:.container -->
  
</div><!-- EOF:#content-wrapper -->

<script>
	jQuery("#mikroshare").jumboShare({
	  	url:'http://www.xronos.gr/mikrokomotinaiika',
	  	twitterUsername: "xronosgr",
	  	position: 'append' //append|prepend
	});

	jQuery( window ).resize(function() {
	  reload_mikrokomotinaiika_scripts();
	});

	Drupal.behaviors.infiniteScrollAddClass = {
    attach: function (context, settings) {
      reload_mikrokomotinaiika_scripts();
    }
  };
</script>

<!-- Background Commercial Div (Opened at header.php end) -->
<!-- </div> -->

<div class="footer-wrapper">
    <div class="container">
        <div id="footer">
    	     <div class="region region-footer">
    <section id="block-block-1" class="block block-block col-lg-3 col-md-4 col-sm-6 col-xs-12 clearfix">

      
  <div class="footer_xronos_logo"><a href="https://www.xronos.gr"><img alt="XRONOS.GR Logo" src="https://www.xronos.gr/sites/all/themes/xronos/images/xronos-logo-grayscale.svg" /> </a></div>
<div class="footer_menu">
<ul>
<li><a href="https://www.xronos.gr/profile">Ταυτότητα</a></li>
<li><a href="https://www.xronos.gr/history">Ιστορικό</a></li>
<li><a href="https://www.xronos.gr/subscriptions">Συνδρομές</a></li>
<li><a href="https://www.xronos.gr/contact">Επικοινωνία</a></li>
</ul>
</div>
<div class="footer_contact_details">
<div><a href="tel:+302531022791">+30 25310 22791</a></div>
<div><a href="https://www.google.gr/maps/place/%CE%9D%CE%B9%CE%BA.+%CE%96%CF%89%CE%B9%CE%B4%CE%B7+22,+%CE%9A%CE%BF%CE%BC%CE%BF%CF%84%CE%B7%CE%BD%CE%AE+691+00/@41.1160557,25.4021383,17z/data=!3m1!4b1!4m5!3m4!1s0x14adee9fa8aeea21:0xd140a3db3e24994b!8m2!3d41.1160557!4d25.404327?hl=el" target="_blank">Νικ. Ζωίδη 22-24, 691 00, Κομοτηνή</a></div>
<div><a href="https://www.google.gr/maps/place/%CE%9D%CE%B9%CE%BA.+%CE%96%CF%89%CE%B9%CE%B4%CE%B7+22,+%CE%9A%CE%BF%CE%BC%CE%BF%CF%84%CE%B7%CE%BD%CE%AE+691+00/@41.1160557,25.4021383,17z/data=!3m1!4b1!4m5!3m4!1s0x14adee9fa8aeea21:0xd140a3db3e24994b!8m2!3d41.1160557!4d25.404327?hl=el" target="_blank">Ν.45°33”12’, Ε.25°11”23’</a></div>
</div>

</section>
<section id="block-views-footer-second-column-block" class="block block-views col-lg-3 col-md-4 col-sm-6 col-xs-12 clearfix">

        <h2 class="block-title">Eτικέτες</h2>
    
  <div class="view view-footer-second-column view-id-footer_second_column view-display-id-block view-dom-id-4205c7eba76930d1ddcfab80d845494b">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/athlitika">ΑΘΛΗΤΙΚΑ</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/arthra">ΑΡΘΡΑ</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/astinomika">ΑΣΤΥΝΟΜΙΚΑ</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/genika">ΓΕΝΙΚΑ</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/ekdilwseis">ΕΚΔΗΛΩΣΕΙΣ</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/epikairotita">ΕΠΙΚΑΙΡΟΤΗΤΑ</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/ereuna">ΕΡΕΥΝΑ</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/koinonia">ΚΟΙΝΩΝΙΑ</a></span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/meionotita">ΜΕΙΟΝΟΤΗΤΑ</a></span>  </div>  </div>
  <div class="views-row views-row-10 views-row-even footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/oikonomia">ΟΙΚΟΝΟΜΙΑ</a></span>  </div>  </div>
  <div class="views-row views-row-11 views-row-odd footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/politiki">ΠΟΛΙΤΙΚΗ</a></span>  </div>  </div>
  <div class="views-row views-row-12 views-row-even footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/politismos">ΠΟΛΙΤΙΣΜΟΣ</a></span>  </div>  </div>
  <div class="views-row views-row-13 views-row-odd views-row-last footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/reportaz">ΡΕΠΟΡΤΑΖ</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-block-2" class="block block-block col-lg-3 col-md-4 col-sm-6 col-xs-12 footer_contact_us clearfix">

        <h2 class="block-title">Ακολουθήστε μας</h2>
    
  <div class="footer_social_links">
	      				<a href="https://www.facebook.com/xronos.gr" target="_blank">
<div><i class="fa fa-facebook" aria-hidden="true"></i></div>
<p>	      				</p></a><br />
	      				<a href="https://twitter.com/xronosgr" target="_blank">
<div><i class="fa fa-twitter" aria-hidden="true"></i></div>
<p>	      				</p></a><br />
	      				<a href="https://www.youtube.com/user/xronosnews" target="_blank">
<div><i class="fa fa-youtube" aria-hidden="true"></i></div>
<p>						</p></a><br />
						<a href="https://www.instagram.com/xronos.gr/" target="_blank">
<div><i class="fa fa-instagram" aria-hidden="true"></i></div>
<p>						</p></a>
	      			</div>
<div class="diakriseis">
<h2>Διακρίσεις</h2>
<div id="diakriseis-imgs">
<p><img alt="" src="https://www.xronos.gr/sites/all/themes/xronos/images/bronzeDime18.png" /></p>
<p><img alt="regionalmediaawards19silver.png" height="140" src="/filesVolume/drupal-files/files/original/public/field/image/regionalmediaawards19silver.png" width="200" /></p>
<p><img alt="regionalmediaawards19gold.png" height="140" src="/filesVolume/drupal-files/files/original/public/field/image/regionalmediaawards19gold.png" width="200" /></p>
</div>
</div>

</section>
  </div>
        </div>
    </div>  

    <div class="after_footer_content">
        <div class="container">
            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                <div class="after_footer_imagic">
                    <a href="https://www.i-magic.gr" target="_blank">
                        <img src="https://www.xronos.gr/sites/all/themes/xronos/images/imagic-logo.png" alt="I-MAGIC New Media Studio" />
                    </a>
                </div>
                <div class="after_footer_text">
                    Copyright © Δημοσιογραφικός Οργανισμός Χρόνος 1999 - 2021<br/>
                    Με την επιφύλαξη παντός δικαιώματος απαγορεύεται ρητά η αντιγραφή, διασκευή, αναδημοσίευση ή αναπαραγωγή<br/>
                    με οποιονδήποτε τρόπο του περιεχομένου του παρόντος site, χωρίς την παραπομπή στην πηγή και τη γραπτή άδεια <br/>
                    του εκδότη (Νόμος 2121/1993)<br/><br/>
                    <a href='https://www.xronos.gr/terms'>Όροι Χρήσης</a> | <a href='https://www.xronos.gr/privacy'>Πολιτική Απορρήτου</a>
                </div>
            </div>
        </div>
    </div>

</div> <!-- EOF: header-wrapper -->

</div> <!-- BIG SLIDE MENU DIV -->


    <div id="login_form_template" style='display:none;max-width:350px;'>
                    <div class="content-wrapper front_page_sort_100_div">
                <div class="container">

                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 fb_user-login-button-wrapper">
                                            <a class="fboauth-popup facebook-action-connect" rel="nofollow" href="https://www.facebook.com/v2.5/dialog/oauth?client_id=253810018333447&amp;redirect_uri=https%3A//www.xronos.gr/fboauth/connect%3Fdestination%3D%252Fcontent%252Fmikrokomotinaiika-2201&amp;display=popup&amp;scope=email" onclick="window.open(this.href,'popupwindow','width=500,height=270, left=200,top=200,scrollbar,resizable'); return false;"  target="_self" style="color: White; font-weight: bolder; cursor: hand; text-decoration: none">                              
                        <img src="https://www.xronos.gr/sites/all/themes/xronos/images/conntect_with_fb.png" alt="">
                    </a>
                    </div>

                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 xronos-user-login-form-wrapper first_login_form">
                      <form action="/content/mikrokomotinaiika-2201?destination=node/152568" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-item-name form-type-textfield form-group"> <label class="control-label" for="edit-name">E-mail or username <span class="form-required" title="Το πεδίο είναι απαραίτητο.">*</span></label>
<input class="form-control form-text required" type="text" id="edit-name" name="name" value="" size="15" maxlength="60" /></div><div class="form-item form-item-pass form-type-password form-group"> <label class="control-label" for="edit-pass">Συνθηματικό <span class="form-required" title="Το πεδίο είναι απαραίτητο.">*</span></label>
<input class="form-control form-text required" type="password" id="edit-pass" name="pass" size="15" maxlength="128" /></div><ul><li><a href="/user/register" title="Δημιουργήστε ένα νέο λογαριασμό χρήστη.">Δημιουργία νέου λογαριασμού</a></li>
<li><a href="/user/password" title="Ανάκτηση νέου συνθηματικού εισόδου μέσω e-mail.">Ανάκτηση νέου συνθηματικού εισόδου</a></li>
</ul><input type="hidden" name="form_build_id" value="form-g-JulTmEHwAISOfePQpCwuRseGPPVuF8AfIYVSj0hJc" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper form-group" id="edit-actions"><button type="submit" id="edit-submit--2" name="op" value="Είσοδος" class="btn btn-primary form-submit">Είσοδος</button>
</div></div></form>                    </div>
                </div>
            </div>
    </div>

    <div id="login_form_template_for_search" style='display:none;max-width:550px;'>
        
            <div class="content-wrapper front_page_sort_100_div">
                <div class="container">

                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 search_message_at_login">
                        <h1>Εγγραφή Χρήστη</h1>
                        <p>
                            Για να χρησιμοποιήσετε την δυνατότητα αναζητητής και σχολιασμού πρέπει να συνδεθείτε με τον λογαριασμό σας ή αν δεν έχετε λογαριασμό να εγγραφείτε στο Xronos.gr.
                        </p>
                        <p>
                            Με την εγγραφή σας ενεργοποιούνται επιπλέον δωρεάν υπηρεσίες τις οποίες θα τις δείτε από το προφίλ σας.
                        </p>
                    </div>

                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 fb_user-login-button-wrapper">
                                            <a class="fboauth-popup facebook-action-connect" rel="nofollow" href="https://www.facebook.com/v2.5/dialog/oauth?client_id=253810018333447&amp;redirect_uri=https%3A//www.xronos.gr/fboauth/connect%3Fdestination%3D%252Fcontent%252Fmikrokomotinaiika-2201&amp;display=popup&amp;scope=email" onclick="window.open(this.href,'popupwindow','width=500,height=270, left=200,top=200,scrollbar,resizable'); return false;"  target="_self" style="color: White; font-weight: bolder; cursor: hand; text-decoration: none">                              
                        <img src="https://www.xronos.gr/sites/all/themes/xronos/images/conntect_with_fb.png" alt="">
                    </a>
                    </div>

                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 xronos-user-login-form-wrapper">
                      <form action="/content/mikrokomotinaiika-2201?destination=node/152568" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-item-name form-type-textfield form-group"> <label class="control-label" for="edit-name--2">E-mail or username <span class="form-required" title="Το πεδίο είναι απαραίτητο.">*</span></label>
<input class="form-control form-text required" type="text" id="edit-name--2" name="name" value="" size="15" maxlength="60" /></div><div class="form-item form-item-pass form-type-password form-group"> <label class="control-label" for="edit-pass--2">Συνθηματικό <span class="form-required" title="Το πεδίο είναι απαραίτητο.">*</span></label>
<input class="form-control form-text required" type="password" id="edit-pass--2" name="pass" size="15" maxlength="128" /></div><ul><li><a href="/user/register" title="Δημιουργήστε ένα νέο λογαριασμό χρήστη.">Δημιουργία νέου λογαριασμού</a></li>
<li><a href="/user/password" title="Ανάκτηση νέου συνθηματικού εισόδου μέσω e-mail.">Ανάκτηση νέου συνθηματικού εισόδου</a></li>
</ul><input type="hidden" name="form_build_id" value="form-_cfk97Zcp4acOXYT30AzyKyAB04NUT_1DOgOso1d9mE" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper form-group" id="edit-actions--2"><button type="submit" id="edit-submit--3" name="op" value="Είσοδος" class="btn btn-primary form-submit">Είσοδος</button>
</div></div></form>                    </div>
                </div>
            </div>
    </div>

    <!-- FIXED RADIO/CALENDAR -->
    <a class="" rel="radio_rel" href="https://www.xronos.gr/radio-xronos-875" onclick="window.open(this.href,'popupwindow1','width=865,height=482, left=200,top=200,scrollbar,resizable'); return false;"  target="_blank" style="color: White; font-weight: bolder; cursor: hand; text-decoration: none">
        <div class="header_new_radio_button"></div> 
    </a>
    
    <!-- <div class="header_new_calendar_button" onclick="show_fixed_calendar()"></div> -->
    <!-- END OF BUTTONS -->


<!-- <div class="calendar_fixed_div">
    <div class="close_fixed_calendar" onclick='close_fixed_calendar()'>
        <i class="fa fa-times" aria-hidden="true"></i>
    </div>
    <h2 class="col-lg-12 col-md-12 col-sm-12 col-xs-12">Ημερολόγιο</h2>

    <div>
        <a href="https://www.xronos.gr/calendar" target="_blank" style="color:inherit;text-decoration:none;">
            <div id='fixed_calendar'></div>
        </a>
    </div>
    <div class="fixed_calendar_events_hole_div">

    </div>
</div> -->
<!-- END OF FIXED CALENDAR -->

<script>
jQuery(document).ready(function(){
    var custom_height = jQuery(window).height();
    jQuery('.panel#menu').css({
      'height': custom_height
    });
});
</script>

    <!--BACKGROUND ADVERTISE CODE-->
    
            <script>
        var width = jQuery( document ).width();
        width = width+16;
        // console.log('width='+width);
            window.onload = function(){
                background_adv("url('https://www.xronos.gr/filesVolume/drupal-files/files/xronos.gr-skin-ad-specs_student_card_a_0.png')","url('https://www.xronos.gr/filesVolume/drupal-files/files/xronos.gr-skin-ad-specs_student_card_b_0.png')","url('https://www.xronos.gr/filesVolume/drupal-files/files/xronos.gr-skin-ad-specs_student_card_c_0.png')","url('https://www.xronos.gr/filesVolume/drupal-files/files/xronos.gr-skin-ad-specs_student_card_d_0.png')","http://www.astikakomotinis.gr/");
            };
            jQuery(window).resize(function() {
                background_adv("url('https://www.xronos.gr/filesVolume/drupal-files/files/xronos.gr-skin-ad-specs_student_card_a_0.png')","url('https://www.xronos.gr/filesVolume/drupal-files/files/xronos.gr-skin-ad-specs_student_card_b_0.png')","url('https://www.xronos.gr/filesVolume/drupal-files/files/xronos.gr-skin-ad-specs_student_card_c_0.png')","url('https://www.xronos.gr/filesVolume/drupal-files/files/xronos.gr-skin-ad-specs_student_card_d_0.png')","http://www.astikakomotinis.gr/");
            });
        </script>
        <!--BACKGROUND ADVERTISE CODE-->
     <script src="https://www.xronos.gr/filesVolume/drupal-files/files/js/js_7Ukqb3ierdBEL0eowfOKzTkNu-Le97OPm-UqTS5NENU.js"></script>
<script src="https://www.xronos.gr/filesVolume/drupal-files/files/js/js_Z7V5r3e07DLgphu5J22FpwStC8vz_wqG2sMMRFsufbI.js"></script>
<script src="https://www.xronos.gr/filesVolume/drupal-files/files/js/js_MRdvkC2u4oGsp5wVxBG1pGV5NrCPW3mssHxIn6G9tGE.js"></script>
</body>
</html>
