<!DOCTYPE html>
<html lang="el" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:image:width" content="1200" />
<meta about="/astinomika" typeof="skos:Concept" property="rdfs:label skos:prefLabel" content="ΑΣΤΥΝΟΜΙΚΑ" />
<meta property="fb:app_id" content="253810018333447" />
<meta property="og:description" content="Πολιτικά, παραπολιτικά, καυστικός σχολιασμός σε όλη την επικαιρότητα της Ροδόπης και της Περιφέρειας ΑΜΘ, μέσα από την παλαιότερη στήλη της εφημερίδας «Ο Χρόνος». Γράφει ο δημοσιογράφος, Δήμος Μπακιρτζάκης." />
<meta property="og:image:height" content="628" />
<meta property="og:image" content="https://www.xronos.gr/sites/all/themes/xronos/images/1200x628_mikro.png" />
<link rel="shortcut icon" href="https://www.xronos.gr/filesVolume/drupal-files/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Πάντοτε στις δύσκολες στιγμές που περνούσε η χώρα μας διαχρονικά, η διχόνοια μεταξύ των Ελλήνων και κυρίως των πολιτικών κομμάτων διαφέντευε, όπως μας θυμίζει και ο εθνικός μας ποιητής. Έτσι και τώρα το βλέπουμε και στην αντιπολίτευση που γίνεται από τα κόμματα. Είναι τελικά εθνικό σπορ η αμφισβήτηση των πάντων και ο καταλογισμός ευθυνών, των άλλων πάντα, στην πιο ακατάλληλη" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://www.xronos.gr/content/mikrokomotinaiika-2124" />
<link rel="shortlink" href="https://www.xronos.gr/node/149112" />

<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=1004517763232371&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '1004517763232371', [], {
    "agent": "pldrupal-7-7.70"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>  <title>μικροΚΟΜΟΤΙΝΑΪΙΚΑ | Xronos.gr</title>
  <link type="text/css" rel="stylesheet" href="https://www.xronos.gr/filesVolume/drupal-files/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.xronos.gr/filesVolume/drupal-files/files/css/css_gLO4px3yF8oFZZEHuUawdPK44hiFowaPtlr08ubEX38.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.xronos.gr/filesVolume/drupal-files/files/css/css_0ZfZiWHTy_J0f1foJvBUGxuPCFnle7MSr7n3GCQ1New.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.xronos.gr/filesVolume/drupal-files/files/css/css_KGwkEleXOL8CHL7uNou-M1kItu4J2KHTu5YWCjRfpOk.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.xronos.gr/filesVolume/drupal-files/files/css/css_MPZivrKO3r6AbnQ02pFClNBEzePsTnwTGdJWzFzFDng.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
  <script src="https://www.xronos.gr/filesVolume/drupal-files/files/js/js_BhpfWlbTlCE4gzC2W1wI6UhvmYrBo76E1qe3jnAy-z8.js"></script>
<script src="https://www.xronos.gr/filesVolume/drupal-files/files/js/js_bB-4OLnN0BnEfEEOuy1QeHRpN61B4ndE_tQyf9bej5I.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://www.xronos.gr/filesVolume/drupal-files/files/js/js_BisO2AIsWsyGtMqXZYWJap1gpvd8KHIPi-5Wq4-D8U8.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-85491126-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://www.xronos.gr/filesVolume/drupal-files/files/js/js_oHtSZ2ngGjOCa8q161Tr_yt-WsIYqFGNkjBJaEYWyJY.js"></script>
<script src="https://www.xronos.gr/filesVolume/drupal-files/files/js/js_Z6GcpUjPQnJC6na-i_HUudpdu_IDZMPkB1K2jz4WXmE.js"></script>
<script src="https://www.xronos.gr/filesVolume/drupal-files/files/js/js_mBQQnv2jfT7hV2YFgICrM1KFECoRoI4UlzREm5pJWyg.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-149112 node-type-mikrokomotinaiika">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Παράκαμψη προς το κυρίως περιεχόμενο</a>
  </div>
    
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
  FB.init({
    appId      : '253810018333447',
    xfbml      : true,
    version    : 'v2.8'
  });
};
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=253810018333447";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6460078133194532",
    enable_page_level_ads: true
  });
</script>


	<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
	<script>
	jQuery(document).ready(function(){
		var OneSignal = window.OneSignal || [];
		OneSignal.push(["init", {
	    	appId: "50d58856-5d9a-452a-9966-ac7b97dff0e7",
		    autoRegister: true, /* Set to true to automatically prompt visitors */
		    subdomainName: 'xronosgr',
		    notifyButton: {
		        enable: true, /* Set to false to hide */
		        showCredit: false,
		        size: 'large',
		        prenotify: true,
		        text: {
		        	'tip.state.unsubscribed': 'Εγγραφή στις ενημερώσεις!',
		        	'tip.state.subscribed': 'Είστε ήδη εγγεγραμμένος στις ενημερώσεις από το xronos.gr',
		        	'message.action.subscribed': 'Ευχαριστούμε για την εγγραφή σας!',
		        	'dialog.main.button.subscribe': 'ΕΓΓΡΑΦΗ'
		        }
		    },
		    welcomeNotification: {
		    	title: "",
		    	message: "Ευχαριστούμε για την εγγραφή σας!"
		    },
		    promptOptions: {
		    	actionMessage: 'Εγγραφείτε στο xronos.gr για να είστε πάντα ενημερωμένοι!',
		    	exampleNotificationTitleDesktop: 'Αυτό είναι ένα παράδειγμα ειδοποίησης!',
		    	exampleNotificationCaption: 'Μπορείτε να σταματήσετε την εγγραφή σας οποιαδήποτε στιγμή το θελήσετε.',
		    	acceptButtonText: 'ΑΠΟΔΟΧΗ',
		    	cancelButtonText: 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ!',
		    	siteName: "http://www.xronos.gr",
		    	showCredit: false,
		    }
		}]);
	});
	</script>



<nav id="menu" class="panel" role="navigation">
	<a href="/" title="Αρχική" rel="home"> 
		<div class="logo_link">
			<!-- <img src="https://www.xronos.gr/filesVolume/drupal-files/files/xronos-logo.svg" alt="Αρχική" /> -->
			<img src="https://www.xronos.gr/sites/all/themes/xronos/images/header_mobile_logo.png"/>
		</div>
	</a>
	<!-- TOP TAGS -->
	<div class="mobile_nav_header_tag_menu">
		<div class="view view-header-tag-menu view-id-header_tag_menu view-display-id-default view-dom-id-7865c1b840a5813b03914034818694b1">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first tag-menu-entry">
    <div id="taxonomy-term-4" class="taxonomy-term vocabulary-tags">

      <h2><a href="/politiki">ΠΟΛΙΤΙΚΗ</a></h2>
  
  <div class="content">
    <div class="field field-name-field-background-color field-type-color-field-rgb field-label-hidden"><div class="field-items"><div class="field-item even">#40917B</div></div></div>  </div>

</div>
  </div>
  <div class="views-row views-row-2 views-row-even tag-menu-entry">
    <div id="taxonomy-term-5" class="taxonomy-term vocabulary-tags">

      <h2><a href="/ereuna">ΕΡΕΥΝΑ</a></h2>
  
  <div class="content">
    <div class="field field-name-field-background-color field-type-color-field-rgb field-label-hidden"><div class="field-items"><div class="field-item even">#8F046F</div></div></div>  </div>

</div>
  </div>
  <div class="views-row views-row-3 views-row-odd tag-menu-entry">
    <div id="taxonomy-term-6" class="taxonomy-term vocabulary-tags">

      <h2><a href="/politismos">ΠΟΛΙΤΙΣΜΟΣ</a></h2>
  
  <div class="content">
    <div class="field field-name-field-background-color field-type-color-field-rgb field-label-hidden"><div class="field-items"><div class="field-item even">#AD2D63</div></div></div>  </div>

</div>
  </div>
  <div class="views-row views-row-4 views-row-even tag-menu-entry">
    <div id="taxonomy-term-7" class="taxonomy-term vocabulary-tags">

      <h2><a href="/epikairotita">ΕΠΙΚΑΙΡΟΤΗΤΑ</a></h2>
  
  <div class="content">
    <div class="field field-name-field-background-color field-type-color-field-rgb field-label-hidden"><div class="field-items"><div class="field-item even">#D96D1F</div></div></div>  </div>

</div>
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last tag-menu-entry">
    <div id="taxonomy-term-8" class="taxonomy-term vocabulary-tags">

      <h2><a href="/astinomika">ΑΣΤΥΝΟΜΙΚΑ</a></h2>
  
  <div class="content">
    <div class="field field-name-field-background-color field-type-color-field-rgb field-label-hidden"><div class="field-items"><div class="field-item even">#159EC6</div></div></div>  </div>

</div>
  </div>
    </div>
  
  
  
  
  
  
</div>	</div>

	<!-- TOP MENU RESPONSIVE -->
	  <div class="region region-header">
    <section id="block-menu-menu-top-header-menu" class="block block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/profile" title="">Προφίλ</a></li>
<li class="leaf"><a href="/history" title="">Ιστορία</a></li>
<li class="leaf"><a href="/subscriptions" title="">Συνδρομές</a></li>
<li class="leaf"><a href="/contact" title="">Επικοινωνία</a></li>
<li class="last leaf"><a href="/user/login" title="">Είσοδος</a></li>
</ul>
</section>
  </div>
  

	<!-- SOCIAL ICONS -->
	<div class="mobile_nav_social_links">
		<h3>Ακολουθήστε μας</h3>
		<a href="https://www.facebook.com/xronos.gr" target="_blank">
			<div><i class="fa fa-facebook" aria-hidden="true"></i></div>
		</a>
		<a href="https://twitter.com/xronosgr" target="_blank">
			<div><i class="fa fa-twitter" aria-hidden="true"></i></div>
		</a>
		<a href="https://www.youtube.com/user/xronosnews" target="_blank">
			<div><i class="fa fa-youtube" aria-hidden="true"></i></div>
		</a>
		<a href="https://www.instagram.com/xronos.gr/" target="_blank">
			<div><i class="fa fa-instagram" aria-hidden="true"></i></div>
		</a>
	</div>
</nav>

<div class="wrap push">
	<div class="header-wrapper">
		<div class="container">
			<div class="row top_header_row_menu_social">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div class="col-xs-6 col-sm-5 col-md-5 col-lg-5 top_header_icons">
						<a href="https://www.facebook.com/xronos.gr" target="_blank">				
							<div class="facebook_header_top">
								<i class="fa fa-facebook" aria-hidden="true"></i>
							</div>
						</a>
						<a href="https://twitter.com/xronosgr" target="_blank">
							<div class="twiter_header_top">
								<i class="fa fa-twitter" aria-hidden="true"></i>
							</div>
						</a>
						<a href="https://www.youtube.com/user/xronosnews" target="_blank">
							<div class="youtube_header_top">
								<i class="fa fa-youtube-play" aria-hidden="true"></i>
							</div>
						</a>
						<a href="https://www.instagram.com/xronos.gr/" target="_blank">
							<div class="instagram_header_top">
								<i class="fa fa-instagram" aria-hidden="true"></i>
							</div>
						</a>
						<div class="date_header_top">
							Σάββατο 7 Νοεμβρίου 2020						</div>
					</div><!-- ./navigation -->

					<div class="col-xs-6 col-sm-7 col-md-7 col-lg-7 top_header_menu">
						  <div class="region region-header">
      <div class="region region-header">
    <section id="block-menu-menu-top-header-menu" class="block block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/profile" title="">Προφίλ</a></li>
<li class="leaf"><a href="/history" title="">Ιστορία</a></li>
<li class="leaf"><a href="/subscriptions" title="">Συνδρομές</a></li>
<li class="leaf"><a href="/contact" title="">Επικοινωνία</a></li>
<li class="last leaf"><a href="/user/login" title="">Είσοδος</a></li>
</ul>
</section>
  </div>
  </div>
     
					</div>
				</div>
			</div>

			<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
				<div class="top_header_div"></div>
			</div>

			<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 center_header_menu">
				<a href="" class="menu-link">&#9776;</a>
					<a href="/" title="Αρχική" rel="home" class=""> 
					<div class="logo_link">
						<!-- <img src="https://www.xronos.gr/filesVolume/drupal-files/files/xronos-logo.svg" alt="Αρχική" /> -->
																				<object data="https://www.xronos.gr/filesVolume/drupal-files/files/xronos-logo.svg" type="image/svg+xml">
							    <!-- <img src="https://upload.wikimedia.org/wikipedia/commons/8/87/Google_Chrome_icon_(2011).png" style="width: 250px;"/> -->
							</object>
											</div>
					</a>
				<div class="main_ads_header">
					<ins data-revive-zoneid="1" data-revive-id="52f85b598cc6431f5c17b80162b7227a"></ins>
					<script async src="//www.xronos.gr/revive/www/delivery/asyncjs.php"></script>
				</div>
			</div>


		</div><!-- ./container -->
		
		<div class="bot_header_menu_div" style="">
			<div class="container">
				<div class="col-xs-12 col-sm-8 col-md-7 col-lg-8 dynamic_tag_menu">
					<div class="header_home_button">
						<h2>
							<a href="/" title="Αρχική" rel="home" class="logo_link">
								<i class="fa fa-home" aria-hidden="true"></i>
							</a>
						</h2>						
					</div>
					<div class="view view-tag-menu view-id-tag_menu view-display-id-default view-dom-id-2bf48a1976e7f6752f834108095162f6">
        
  
  
      <div class="view-content">
      

			<div class="views-row views-row-1 views-row-odd views-row-first tag-menu-entry">
			  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/epikairotita">ΕΠΙΚΑΙΡΟΤΗΤΑ</a></span>  </div>		</div>
				<div class="views-row views-row-2 views-row-even tag-menu-entry">
			  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/reportaz">ΡΕΠΟΡΤΑΖ</a></span>  </div>		</div>
				<div class="views-row views-row-3 views-row-odd tag-menu-entry">
			  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/politiki">ΠΟΛΙΤΙΚΗ</a></span>  </div>		</div>
				<div class="views-row views-row-4 views-row-even tag-menu-entry">
			  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/koinonia">ΚΟΙΝΩΝΙΑ</a></span>  </div>		</div>
				<div class="views-row views-row-5 views-row-odd views-row-last tag-menu-entry">
			  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/oikonomia">ΟΙΚΟΝΟΜΙΑ</a></span>  </div>		</div>
	    </div>
  
  
  
  
  
  
</div>
					<div class="header_arrow_button">
						<h2>
							<i class="fa fa-caret-down" aria-hidden="true"></i>
						</h2>	
						<div class="hover_rest_categories" style="">
																															<div class="extra_categories">
										<a href='https://www.xronos.gr/athlitika'>
											ΑΘΛΗΤΙΚΑ										</a>
									</div>
																																<div class="extra_categories">
										<a href='https://www.xronos.gr/arthra'>
											ΑΡΘΡΑ										</a>
									</div>
																																<div class="extra_categories">
										<a href='https://www.xronos.gr/astinomika'>
											ΑΣΤΥΝΟΜΙΚΑ										</a>
									</div>
																																<div class="extra_categories">
										<a href='https://www.xronos.gr/genika'>
											ΓΕΝΙΚΑ										</a>
									</div>
																																<div class="extra_categories">
										<a href='https://www.xronos.gr/ekdilwseis'>
											ΕΚΔΗΛΩΣΕΙΣ										</a>
									</div>
																																															<div class="extra_categories">
										<a href='https://www.xronos.gr/ereuna'>
											ΕΡΕΥΝΑ										</a>
									</div>
																																															<div class="extra_categories">
										<a href='https://www.xronos.gr/meionotita'>
											ΜΕΙΟΝΟΤΗΤΑ										</a>
									</div>
																																																														<div class="extra_categories">
										<a href='https://www.xronos.gr/politismos'>
											ΠΟΛΙΤΙΣΜΟΣ										</a>
									</div>
																																																			</div>				
					</div>
				</div>

								<a href="https://www.xronos.gr/user/login" title="" class="not_loged_in_header_search_div">
					<div class="col-xs-12 col-sm-4 col-md-5 col-lg-4 header_search_div">
						<div class="region region-search">
				    		<section id="block-search-form" class="block block-search contextual-links-region clearfix">
				 				 	<div>
				 				 		<div>
				      						<h2 class="element-invisible">Φόρμα αναζήτησης</h2>
				    						<div class="input-group">
				    							<input title="Πληκτρολογήστε τους όρους που θέλετε να αναζητήσετε." placeholder="Αναζήτηση" class="form-control form-text" type="text" id="not_loged_in_search_input" name="search_block_form" value="" size="15" maxlength="128">
				    							<span class="input-group-btn">
				    								<button type="submit" class="btn btn-primary">
				    									<span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
				    								</button>
				    							</span>
				    						</div>
				    						<div class="form-actions form-wrapper form-group" id="edit-actions">
				    							<button class="element-invisible btn btn-primary form-submit" type="submit" id="not_loged_in_search_button" name="op" value="Αναζήτηση">Αναζήτηση</button>
											</div>
											<input type="hidden" name="form_build_id" value="form-MD1zXcApQC28P9xknlgO8iheZ5xJ5wiszVeIaouhk_M">
											<input type="hidden" name="form_token" value="TKQaZhAxRFsInjOezizLVRfSsPj_hBUGgvk3vSBGj8A">
											<input type="hidden" name="form_id" value="search_block_form">
										</div>
									</div>
							</section>
				  		</div>
					</div>
				</a>
							</div>
		</div>

		<div class="breaking_news">
			<div class="container">
				<div class="col-lg-12">
					<div class="breaking_news_header">
						ΣΥΜΒΑΙΝΕΙ ΤΩΡΑ
					</div>
					<div class="view view-breaking-news view-id-breaking_news view-display-id-default view-dom-id-0dbe089a7731699daf2d692feb0fe30c">
        
  
  
  
  
  
  
  
  
</div>					<div id="breaking_news_count" style="display:none;"></div>
				</div>
			</div>
		</div>
	</div> <!-- ./header-wrapper -->

	<!-- Background Commercial Div (Closed at start of footer.php) -->
	<!-- <div id='background_skinning'> -->
 
<div class="content-wrapper" id='background_skinning'>

  <div class="container" id="main-content">
      <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
        <div class="calendar_image">
          <img src="https://www.xronos.gr/sites/all/themes/xronos/images/1200x220_mikro.png" alt='Ημερολόγιο Xronos.gr' />
        </div>
      </div>
  </div>

  <div class="container ">
  	<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div id="mikroshare"></div>
  		  <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <article id="node-149112" class="node node-mikrokomotinaiika node-promoted clearfix" about="/content/mikrokomotinaiika-2124" typeof="sioc:Item foaf:Document">
    <header>
            <span property="dc:title" content="μικροΚΟΜΟΤΙΝΑΪΙΚΑ" class="rdf-meta element-hidden"></span>        <span class="submitted">
        <div class="user-picture">
    <img typeof="foaf:Image" class="img-responsive" src="https://www.xronos.gr/filesVolume/drupal-files/files/styles/thumbnail/public/pictures/picture-335-1475852285.jpg?itok=v5L8FRmw" alt="Εικόνα tsekpoint_335" title="Εικόνα tsekpoint_335" />  </div>
      <span property="dc:date dc:created" content="2020-11-06T20:51:09+02:00" datatype="xsd:dateTime" rel="sioc:has_creator">Υποβλήθηκε από <span class="username" xml:lang="" about="/users/tsekpoint335" typeof="sioc:UserAccount" property="foaf:name" datatype="">tsekpoint_335</span> στις Παρ, 06/11/2020 - 20:51.</span>    </span>
      </header>
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Πάντοτε στις δύσκολες στιγμές που περνούσε η χώρα μας διαχρονικά, η διχόνοια μεταξύ των Ελλήνων  και κυρίως των  πολιτικών  κομμάτων  διαφέντευε,  όπως μας θυμίζει και ο εθνικός μας ποιητής.<br />
Έτσι και τώρα το βλέπουμε και στην αντιπολίτευση που γίνεται από τα κόμματα. Είναι τελικά εθνικό σπορ η αμφισβήτηση των πάντων και ο καταλογισμός ευθυνών, των άλλων πάντα, στην πιο ακατάλληλη ώρα.<br />
Μάλιστα ο πρόεδρος του Σύριζα ζήτησε με κατάθεση τροπολογίας και την δημοσιοποίηση των πρακτικών των συνεδριάσεων της επιτροπής των λοιμωξιολόγων.<br />
Θεωρώντας   ότι έγινε εργαλειοποίηση των επιστημόνων και της επιστημονικής επιτροπής για τις πολιτικές αποφάσεις της Κυβέρνησης. Τα έκαναν πλακάκια προφανώς εννοεί  για να ευνοήσουν τις κυβερνητικές αποφάσεις.<br />
Προφανώς υπήρξαν λάθη και στο σχεδιασμό αρχικά, παλινωδίες,  αντιφατικές αποφάσεις,  πολλά προβλήματα στη διαχείριση της πανδημίας και θα έπρεπε κάποια στιγμή και η κυβέρνηση να κάνει έναν απολογισμό όλων αυτών των αρνητικών φαινομένων.<br />
Και ίσως στην πρόσφατη συνέντευξη του Πρωθυπουργού με τον κο Τσιόδρα, για να ανακοινώσουν τη νέα καραντίνα,   θα ήταν σκόπιμο να εξέλειπε ο ενικός την οικειότητας στην δημόσια έκφραση του λόγου τους.<br />
Παρόλα αυτά όμως η θεωρία συνωμοσίας που προσπαθούν να προσάψουν μεταξύ επιστημόνων και πολιτικής ηγεσίας,  μάλλον δεν προσφέρει και τις καλύτερες υπηρεσίες αυτή την ώρα.<br />
Και προφανώς υποβαθμίζει και προσωπικότητες.  Γιατί αν υπήρχε πολιτική παρέμβαση σε επιστημονικά επιχειρήματα,  μάλλον κάποιοι ήδη θα έπρεπε να το είχαν καταγγείλει.<br />
Για να προασπίσουν κυρίως το επιστημονικό τους κύρος και να σταθούν στο ύψος  των περιστάσεων. Ειδικά όταν από τις  αποφάσεις τους κρίνονται ζωές και η οικονομική επιβίωση των Ελλήνων.<br />
----------<br />
Είναι όμως του παρόντος όλα αυτά; Ενδιαφέρει τους Έλληνες η αντιπαράθεση σε αυτό το επίπεδο, η είναι μια εύκολη τακτική αντιπολίτευσης στα δύσκολα που περνάνε όλοι; Η πλειοδοσία υποσχέσεων και οι λογικές λεφτά υπάρχουν, σε μια καταχρεωμένη χώρα, φαντάζει ως ανέκδοτο.<br />
Και ποιος θέλει να πάρει δύσκολες και επώδυνες αποφάσεις για όλους μας, χωρίς να συντρέχει σοβαρός λόγος; Θέλει τον πολιτικό του αυτοχειριασμό; Γιατί  όντως αν συμβαίνει κάτι,  αυτό δεν θα μπορεί να μείνει εν κρυπτώ και για πολύ καιρό.<br />
Αλλά με την ανούσια και ανέξοδη αυτή αντιπαράθεση, διχάζονται πάλι οι Έλληνες να διαχειριστούν   δύο σχολές ιδεολογίας. Να γίνουμε οι μεν και οι δε, οι πράσινοι και οι μπλε,   για να αυξάνουν αντίστοιχα τα επικοινωνιακά τους ποσοστά.<br />
Το πρόβλημα όμως χτυπάει την πόρτα μας και είναι ηλίου φαεινότερο ότι εκεί που φτάσαμε,  μονόδρομος ήταν η καραντίνα και τα μέτρα. Ρίχνουν όλοι ευθύνες δεξιά και αριστερά, αλλά όχι τόσο στην ατομική ευθύνη του καθενός.   <br />
Αλλά γιατί να στεναχωρήσουν ψηφοφόρους; Υπήρχε μια μεγάλη χαλαρότητα και ανευθυνότητα, και δεν φταίνε τουρίστες, φοιτητές, μαθητές, κοινωνικές εκδηλώσεις και κάποιοι επαγγελματίες.<br />
Όλα θα μπορούσαν να γίνουν με μέτρα και προφυλάξεις.  Και όσοι εκτρέπονταν και δεν τηρούσαν τους κανόνες, ας τους έβαζαν λουκέτο. <br />
Αλλά  υπάρχει αρκετός χρόνος μπροστά μας για να αποκαλυφθούν τα όποια μυστικά, ψέματα, συνομωσίες και να αντιληφθούμε τα λάθη. Τώρα πληρώνουμε τα λάθη των απείθαρχων και των συνομωσιολόγων.<br />
----------<br />
Αυτό που ενδιαφέρει όμως τους πολίτες και τους επιχειρηματίες και εργαζόμενους κυρίως του ιδιωτικού τομέα,  είναι το κόστος που καλούνται να πληρώσουν την επόμενη μέρα.<br />
Και πώς θα τη διαχειριστούν ώστε να  μην υποπέσουμε στα ίδια λάθη, αλλά και  το να υπάρχει επαρκής στήριξη σε όσους πλήττονται, αλλά χωρίς αυτό να σημαίνει ότι η χώρα θα πρέπει να οδηγηθεί σε νέα μνημόνια.<br />
Και ίσως σε αυτό το πεδίο έπρεπε να ρίξουν περισσότερο τα βέλη τους,  για όποιον θέλει να ασκεί σωστή αντιπολίτευση. Από την άλλη η κυβέρνηση βέβαια,  στα μέτρα τα οποία  εξήγγειλε,  μάλλον δεν έλαβε καθόλου σοβαρά υπόψη  τη ζημιά που έχουν υποστεί οι επιχειρήσεις.<br />
Τα λουκέτα θα πληθύνουν,  όπως θα ενταθούν και  τα  φαινόμενα οικονομικής εξαθλίωσης, ακόμα και η ανεργία θα αυξηθεί και  θα χαθούν θέσεις εργασίας.<br />
Που δεν σώζονται ούτε με επιστρεπτέες  προκαταβολές, έστω κι αν χαρίζεται το 50%, ούτε  με διευκολύνεις και  μέτρα στήριξης υπό μορφή δανείων,  η μετάθεση ευθυνών και χρεών  για το μέλλον.<br />
Αλλά προφανώς με διαγραφές χρεών προς το δημόσιο και με πακέτα στήριξης στοχευμένα για να  κρατηθούν και οι θέσεις εργασίας. Και σε αυτό τον τομέα δεν είδαμε να υπάρχει κάτι,  από τα γενναία μέτρα υποτίθεται που ανακοίνωσε ο υπουργός Οικονομικών των 3,3 δις ευρώ.<br />
Δεν χαρίζει και κάτι ιδιαίτερο, αφού απλώς αναστέλλει ΦΠΑ, πληρωμές φορολογικών και ασφαλιστικών οφειλών και  ακόμα την  υποχρεωτική μείωση του ενοικίου την επιβαρύνει στους ιδιοκτήτες με το πρόσχημα κάποιων ελαφρύνσεων.<br />
Άρα ουσιαστικά μεγάλα ποσά από το περιβόητο πακέτο που δίνει,  είναι μάλλον δανεικά για λίγο χρόνο και θα τα εισπράξει αργότερα. Γιατί τα συνυπολογίζουν στο  κόστος των μέτρων; Τι μπακάλικη οικονομία είναι αυτή;<br />
Λογιστικά κόλπα και αλχημείες,  για να φαίνεται ότι το υψηλό αυτό ποσό δίνεται από τις γαλαντομίες της  κρατικής μηχανής, ενώ είναι σαφώς λιγότερα.<br />
 ----------<br />
Χύθηκαν οι πολίτες στους δρόμους χθες μέχρι κι αργά το βράδυ για τις τελευταίες αγορές και τα ψώνια τους. Και σε πανελλαδικό επίπεδο, αλλά και στην πόλη μας. Θαρρείς και ήταν Χριστούγεννα στην  Κομοτηνή.<br />
Η κίνηση ήταν μεγάλη στους εμπορικούς δρόμους,  ουρές έξω από τα καταστήματα και όχι μόνο για προϊόντα διατροφής που κάποιοι συνηθίζουν να φορτώνονται.  Ενώ γνωρίζουν πολύ καλά ότι και κατά τη διάρκεια της καραντίνας όλα τα καταστήματα αυτού του είδους είναι ανοιχτά.<br />
Διανύουμε όμως και εκπτωτική περίοδο και έψαχναν να βρουν τις μεγάλες εκπτώσεις και σε τιμή ευκαιρίας πολλά είδη. Μεγάλος συνωστισμός δημιουργήθηκε σε καταστήματα αθλητικών ειδών, προφανώς για  σωματική άσκηση που προβλέπει το έντυπο εξόδου.<br />
Οι περισσότεροι ήθελαν να εκμεταλλευτούν τις ευκαιρίες και τις εκπτώσεις επίσης,    που πολλά από τα καταστήματα έδωσαν την τελευταία στιγμή, γνωρίζοντας ότι τον επόμενο μήνα θα είναι κλειστά. <br />
Επίσης έγιναν τόσες μετακινήσεις και από τα αστικά κέντρα προς την περιφέρεια,  που δεν γνωρίζει τι μετέφερε ο καθένας. Κάποιοι μετέτρεψαν την καραντίνα σαν προεόρτιες  διακοπές.<br />
Υπάρχουν Κομοτηναίοι  που ζουν σε άλλες πόλεις, αλλά  έχουν έρθει για να περάσουν την καραντίνα τους στα εξοχικά συγγενών, που  συνήθως είναι άδεια αυτή την περίοδο,  ή στα πατρικά τους.  Άλλοι καιροί, άλλα ήθη.</p>
</div></div></div><div class="field field-name-field-sort field-type-number-integer field-label-above"><div class="field-label">Sort:&nbsp;</div><div class="field-items"><div class="field-item even">500</div></div></div><div class="field field-name-field-mikro-active-from field-type-datestamp field-label-above"><div class="field-label">Ενεργό από:&nbsp;</div><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-11-07T10:00:00+02:00">Σάββατο, 7 Νοεμβρίου, 2020 - 10:00</span></div></div></div><div class="field field-name-field-mikro-h-title field-type-text field-label-above"><div class="field-label">Υπέρτιτλος:&nbsp;</div><div class="field-items"><div class="field-item even">Γράφει ο Δήμος Μπακιρτζάκης </div></div></div>    </article>

</section>
  </div>
  	</div>	          
  </div><!-- EOF:.container -->
  
</div><!-- EOF:#content-wrapper -->

<script>
	jQuery("#mikroshare").jumboShare({
	  	url:'http://www.xronos.gr/mikrokomotinaiika',
	  	twitterUsername: "xronosgr",
	  	position: 'append' //append|prepend
	});

	jQuery( window ).resize(function() {
	  reload_mikrokomotinaiika_scripts();
	});

	Drupal.behaviors.infiniteScrollAddClass = {
    attach: function (context, settings) {
      reload_mikrokomotinaiika_scripts();
    }
  };
</script>

<!-- Background Commercial Div (Opened at header.php end) -->
<!-- </div> -->

<div class="footer-wrapper">
    <div class="container">
        <div id="footer">
    	     <div class="region region-footer">
    <section id="block-block-1" class="block block-block col-lg-3 col-md-4 col-sm-6 col-xs-12 clearfix">

      
  <div class="footer_xronos_logo"><a href="https://www.xronos.gr"><img alt="XRONOS.GR Logo" src="https://www.xronos.gr/sites/all/themes/xronos/images/xronos-logo-grayscale.svg" /> </a></div>
<div class="footer_menu">
<ul>
<li><a href="https://www.xronos.gr/profile">Ταυτότητα</a></li>
<li><a href="https://www.xronos.gr/history">Ιστορικό</a></li>
<li><a href="https://www.xronos.gr/subscriptions">Συνδρομές</a></li>
<li><a href="https://www.xronos.gr/contact">Επικοινωνία</a></li>
</ul>
</div>
<div class="footer_contact_details">
<div><a href="tel:+302531022791">+30 25310 22791</a></div>
<div><a href="https://www.google.gr/maps/place/%CE%9D%CE%B9%CE%BA.+%CE%96%CF%89%CE%B9%CE%B4%CE%B7+22,+%CE%9A%CE%BF%CE%BC%CE%BF%CF%84%CE%B7%CE%BD%CE%AE+691+00/@41.1160557,25.4021383,17z/data=!3m1!4b1!4m5!3m4!1s0x14adee9fa8aeea21:0xd140a3db3e24994b!8m2!3d41.1160557!4d25.404327?hl=el" target="_blank">Νικ. Ζωίδη 22-24, 691 00, Κομοτηνή</a></div>
<div><a href="https://www.google.gr/maps/place/%CE%9D%CE%B9%CE%BA.+%CE%96%CF%89%CE%B9%CE%B4%CE%B7+22,+%CE%9A%CE%BF%CE%BC%CE%BF%CF%84%CE%B7%CE%BD%CE%AE+691+00/@41.1160557,25.4021383,17z/data=!3m1!4b1!4m5!3m4!1s0x14adee9fa8aeea21:0xd140a3db3e24994b!8m2!3d41.1160557!4d25.404327?hl=el" target="_blank">Ν.45°33”12’, Ε.25°11”23’</a></div>
</div>

</section>
<section id="block-views-footer-second-column-block" class="block block-views col-lg-3 col-md-4 col-sm-6 col-xs-12 clearfix">

        <h2 class="block-title">Eτικέτες</h2>
    
  <div class="view view-footer-second-column view-id-footer_second_column view-display-id-block view-dom-id-08925a59d938b66d080c738d120e8e5a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/athlitika">ΑΘΛΗΤΙΚΑ</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/arthra">ΑΡΘΡΑ</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/astinomika">ΑΣΤΥΝΟΜΙΚΑ</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/genika">ΓΕΝΙΚΑ</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/ekdilwseis">ΕΚΔΗΛΩΣΕΙΣ</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/epikairotita">ΕΠΙΚΑΙΡΟΤΗΤΑ</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/ereuna">ΕΡΕΥΝΑ</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/koinonia">ΚΟΙΝΩΝΙΑ</a></span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/meionotita">ΜΕΙΟΝΟΤΗΤΑ</a></span>  </div>  </div>
  <div class="views-row views-row-10 views-row-even footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/oikonomia">ΟΙΚΟΝΟΜΙΑ</a></span>  </div>  </div>
  <div class="views-row views-row-11 views-row-odd footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/politiki">ΠΟΛΙΤΙΚΗ</a></span>  </div>  </div>
  <div class="views-row views-row-12 views-row-even footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/politismos">ΠΟΛΙΤΙΣΜΟΣ</a></span>  </div>  </div>
  <div class="views-row views-row-13 views-row-odd views-row-last footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/reportaz">ΡΕΠΟΡΤΑΖ</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-block-2" class="block block-block col-lg-3 col-md-4 col-sm-6 col-xs-12 footer_contact_us clearfix">

        <h2 class="block-title">Ακολουθήστε μας</h2>
    
  <div class="footer_social_links">
	      				<a href="https://www.facebook.com/xronos.gr" target="_blank">
<div><i class="fa fa-facebook" aria-hidden="true"></i></div>
<p>	      				</p></a><br />
	      				<a href="https://twitter.com/xronosgr" target="_blank">
<div><i class="fa fa-twitter" aria-hidden="true"></i></div>
<p>	      				</p></a><br />
	      				<a href="https://www.youtube.com/user/xronosnews" target="_blank">
<div><i class="fa fa-youtube" aria-hidden="true"></i></div>
<p>						</p></a><br />
						<a href="https://www.instagram.com/xronos.gr/" target="_blank">
<div><i class="fa fa-instagram" aria-hidden="true"></i></div>
<p>						</p></a>
	      			</div>
<div class="diakriseis">
<h2>Διακρίσεις</h2>
<div id="diakriseis-imgs">
<p><img alt="" src="https://www.xronos.gr/sites/all/themes/xronos/images/bronzeDime18.png" /></p>
<p><img alt="regionalmediaawards19silver.png" height="140" src="/filesVolume/drupal-files/files/original/public/field/image/regionalmediaawards19silver.png" width="200" /></p>
<p><img alt="regionalmediaawards19gold.png" height="140" src="/filesVolume/drupal-files/files/original/public/field/image/regionalmediaawards19gold.png" width="200" /></p>
</div>
</div>

</section>
  </div>
        </div>
    </div>  

    <div class="after_footer_content">
        <div class="container">
            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                <div class="after_footer_imagic">
                    <a href="https://www.i-magic.gr" target="_blank">
                        <img src="https://www.xronos.gr/sites/all/themes/xronos/images/imagic-logo.png" alt="I-MAGIC New Media Studio" />
                    </a>
                </div>
                <div class="after_footer_text">
                    Copyright © Δημοσιογραφικός Οργανισμός Χρόνος 1999 - 2020<br/>
                    Με την επιφύλαξη παντός δικαιώματος απαγορεύεται ρητά η αντιγραφή, διασκευή, αναδημοσίευση ή αναπαραγωγή<br/>
                    με οποιονδήποτε τρόπο του περιεχομένου του παρόντος site, χωρίς την παραπομπή στην πηγή και τη γραπτή άδεια <br/>
                    του εκδότη (Νόμος 2121/1993)<br/><br/>
                    <a href='https://www.xronos.gr/terms'>Όροι Χρήσης</a> | <a href='https://www.xronos.gr/privacy'>Πολιτική Απορρήτου</a>
                </div>
            </div>
        </div>
    </div>

</div> <!-- EOF: header-wrapper -->

</div> <!-- BIG SLIDE MENU DIV -->


    <div id="login_form_template" style='display:none;max-width:350px;'>
                    <div class="content-wrapper front_page_sort_100_div">
                <div class="container">

                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 fb_user-login-button-wrapper">
                                            <a class="fboauth-popup facebook-action-connect" rel="nofollow" href="https://www.facebook.com/v2.5/dialog/oauth?client_id=253810018333447&amp;redirect_uri=https%3A//www.xronos.gr/fboauth/connect%3Fdestination%3D%252Fcontent%252Fmikrokomotinaiika-2124&amp;display=popup&amp;scope=email" onclick="window.open(this.href,'popupwindow','width=500,height=270, left=200,top=200,scrollbar,resizable'); return false;"  target="_self" style="color: White; font-weight: bolder; cursor: hand; text-decoration: none">                              
                        <img src="https://www.xronos.gr/sites/all/themes/xronos/images/conntect_with_fb.png" alt="">
                    </a>
                    </div>

                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 xronos-user-login-form-wrapper first_login_form">
                      <form action="/content/mikrokomotinaiika-2124?destination=node/149112" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-item-name form-type-textfield form-group"> <label class="control-label" for="edit-name">E-mail or username <span class="form-required" title="Το πεδίο είναι απαραίτητο.">*</span></label>
<input class="form-control form-text required" type="text" id="edit-name" name="name" value="" size="15" maxlength="60" /></div><div class="form-item form-item-pass form-type-password form-group"> <label class="control-label" for="edit-pass">Συνθηματικό <span class="form-required" title="Το πεδίο είναι απαραίτητο.">*</span></label>
<input class="form-control form-text required" type="password" id="edit-pass" name="pass" size="15" maxlength="128" /></div><ul><li><a href="/user/register" title="Δημιουργήστε ένα νέο λογαριασμό χρήστη.">Δημιουργία νέου λογαριασμού</a></li>
<li><a href="/user/password" title="Ανάκτηση νέου συνθηματικού εισόδου μέσω e-mail.">Ανάκτηση νέου συνθηματικού εισόδου</a></li>
</ul><input type="hidden" name="form_build_id" value="form-pNqNsQNa0WeEx672WPHTt7GDqQWZd_0mH9XDMEqXPtU" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper form-group" id="edit-actions"><button type="submit" id="edit-submit--2" name="op" value="Είσοδος" class="btn btn-primary form-submit">Είσοδος</button>
</div></div></form>                    </div>
                </div>
            </div>
    </div>

    <div id="login_form_template_for_search" style='display:none;max-width:550px;'>
        
            <div class="content-wrapper front_page_sort_100_div">
                <div class="container">

                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 search_message_at_login">
                        <h1>Εγγραφή Χρήστη</h1>
                        <p>
                            Για να χρησιμοποιήσετε την δυνατότητα αναζητητής και σχολιασμού πρέπει να συνδεθείτε με τον λογαριασμό σας ή αν δεν έχετε λογαριασμό να εγγραφείτε στο Xronos.gr.
                        </p>
                        <p>
                            Με την εγγραφή σας ενεργοποιούνται επιπλέον δωρεάν υπηρεσίες τις οποίες θα τις δείτε από το προφίλ σας.
                        </p>
                    </div>

                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 fb_user-login-button-wrapper">
                                            <a class="fboauth-popup facebook-action-connect" rel="nofollow" href="https://www.facebook.com/v2.5/dialog/oauth?client_id=253810018333447&amp;redirect_uri=https%3A//www.xronos.gr/fboauth/connect%3Fdestination%3D%252Fcontent%252Fmikrokomotinaiika-2124&amp;display=popup&amp;scope=email" onclick="window.open(this.href,'popupwindow','width=500,height=270, left=200,top=200,scrollbar,resizable'); return false;"  target="_self" style="color: White; font-weight: bolder; cursor: hand; text-decoration: none">                              
                        <img src="https://www.xronos.gr/sites/all/themes/xronos/images/conntect_with_fb.png" alt="">
                    </a>
                    </div>

                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 xronos-user-login-form-wrapper">
                      <form action="/content/mikrokomotinaiika-2124?destination=node/149112" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-item-name form-type-textfield form-group"> <label class="control-label" for="edit-name--2">E-mail or username <span class="form-required" title="Το πεδίο είναι απαραίτητο.">*</span></label>
<input class="form-control form-text required" type="text" id="edit-name--2" name="name" value="" size="15" maxlength="60" /></div><div class="form-item form-item-pass form-type-password form-group"> <label class="control-label" for="edit-pass--2">Συνθηματικό <span class="form-required" title="Το πεδίο είναι απαραίτητο.">*</span></label>
<input class="form-control form-text required" type="password" id="edit-pass--2" name="pass" size="15" maxlength="128" /></div><ul><li><a href="/user/register" title="Δημιουργήστε ένα νέο λογαριασμό χρήστη.">Δημιουργία νέου λογαριασμού</a></li>
<li><a href="/user/password" title="Ανάκτηση νέου συνθηματικού εισόδου μέσω e-mail.">Ανάκτηση νέου συνθηματικού εισόδου</a></li>
</ul><input type="hidden" name="form_build_id" value="form-0AhzwFYfOPUyfb-MxSC6mY5x1N2XUmvanx31Dbq1trM" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper form-group" id="edit-actions--2"><button type="submit" id="edit-submit--3" name="op" value="Είσοδος" class="btn btn-primary form-submit">Είσοδος</button>
</div></div></form>                    </div>
                </div>
            </div>
    </div>

    <!-- FIXED RADIO/CALENDAR -->
    <a class="" rel="radio_rel" href="https://www.xronos.gr/radio-xronos-875" onclick="window.open(this.href,'popupwindow1','width=865,height=482, left=200,top=200,scrollbar,resizable'); return false;"  target="_blank" style="color: White; font-weight: bolder; cursor: hand; text-decoration: none">
        <div class="header_new_radio_button"></div> 
    </a>
    
    <!-- <div class="header_new_calendar_button" onclick="show_fixed_calendar()"></div> -->
    <!-- END OF BUTTONS -->


<!-- <div class="calendar_fixed_div">
    <div class="close_fixed_calendar" onclick='close_fixed_calendar()'>
        <i class="fa fa-times" aria-hidden="true"></i>
    </div>
    <h2 class="col-lg-12 col-md-12 col-sm-12 col-xs-12">Ημερολόγιο</h2>

    <div>
        <a href="https://www.xronos.gr/calendar" target="_blank" style="color:inherit;text-decoration:none;">
            <div id='fixed_calendar'></div>
        </a>
    </div>
    <div class="fixed_calendar_events_hole_div">

    </div>
</div> -->
<!-- END OF FIXED CALENDAR -->

<script>
jQuery(document).ready(function(){
    var custom_height = jQuery(window).height();
    jQuery('.panel#menu').css({
      'height': custom_height
    });
});
</script>

    <!--BACKGROUND ADVERTISE CODE-->
    
            <script>
        var width = jQuery( document ).width();
        width = width+16;
        // console.log('width='+width);
            window.onload = function(){
                background_adv("url('https://www.xronos.gr/filesVolume/drupal-files/files/xronos.gr-skin-ad-specs_student_card_a_0.png')","url('https://www.xronos.gr/filesVolume/drupal-files/files/xronos.gr-skin-ad-specs_student_card_b_0.png')","url('https://www.xronos.gr/filesVolume/drupal-files/files/xronos.gr-skin-ad-specs_student_card_c_0.png')","url('https://www.xronos.gr/filesVolume/drupal-files/files/xronos.gr-skin-ad-specs_student_card_d_0.png')","http://www.astikakomotinis.gr/");
            };
            jQuery(window).resize(function() {
                background_adv("url('https://www.xronos.gr/filesVolume/drupal-files/files/xronos.gr-skin-ad-specs_student_card_a_0.png')","url('https://www.xronos.gr/filesVolume/drupal-files/files/xronos.gr-skin-ad-specs_student_card_b_0.png')","url('https://www.xronos.gr/filesVolume/drupal-files/files/xronos.gr-skin-ad-specs_student_card_c_0.png')","url('https://www.xronos.gr/filesVolume/drupal-files/files/xronos.gr-skin-ad-specs_student_card_d_0.png')","http://www.astikakomotinis.gr/");
            });
        </script>
        <!--BACKGROUND ADVERTISE CODE-->
     <script src="https://www.xronos.gr/filesVolume/drupal-files/files/js/js_7Ukqb3ierdBEL0eowfOKzTkNu-Le97OPm-UqTS5NENU.js"></script>
<script src="https://www.xronos.gr/filesVolume/drupal-files/files/js/js_Z7V5r3e07DLgphu5J22FpwStC8vz_wqG2sMMRFsufbI.js"></script>
<script src="https://www.xronos.gr/filesVolume/drupal-files/files/js/js_MRdvkC2u4oGsp5wVxBG1pGV5NrCPW3mssHxIn6G9tGE.js"></script>
</body>
</html>
