<!DOCTYPE html>
<html lang="el" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:image:width" content="1200" />
<meta about="/astinomika" typeof="skos:Concept" property="rdfs:label skos:prefLabel" content="ΑΣΤΥΝΟΜΙΚΑ" />
<meta property="fb:app_id" content="253810018333447" />
<meta property="og:description" content="Πολιτικά, παραπολιτικά, καυστικός σχολιασμός σε όλη την επικαιρότητα της Ροδόπης και της Περιφέρειας ΑΜΘ, μέσα από την παλαιότερη στήλη της εφημερίδας «Ο Χρόνος». Γράφει ο δημοσιογράφος, Δήμος Μπακιρτζάκης." />
<meta property="og:image:height" content="628" />
<meta property="og:image" content="https://www.xronos.gr/sites/all/themes/xronos/images/1200x628_mikro.png" />
<link rel="shortcut icon" href="https://www.xronos.gr/filesVolume/drupal-files/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Εν μέσω της μεγάλης κρίσης σε πολλαπλά επίπεδα, η απόφαση του ΣτΕ,  για την επιδότηση του εργοδοτικού κόστους, το 12%, δίνει ανάσα και δικαίωση,  σε πολλούς επιχειρηματίες της ΑΜΘ. Ανοίγεται πλέον ξεκάθαρα ο  νομικός δρόμος για να τα διεκδικήσουν. Τα εύσημα της νίκης όμως ανήκουν στην εταιρία «ΠΡΙΣΜΑ ΗΛΕΚΤΡΟΝΙΚΑ Α.Β.Ε.Ε.», που κατάφερε να κερδίσει  την προσφυγή εναντίον  του ελληνικού δημοσίου." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.xronos.gr/content/mikrokomotinaiika-1984" />
<link rel="shortlink" href="https://www.xronos.gr/node/143594" />

<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=1004517763232371&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '1004517763232371', [], {
    "agent": "pldrupal-7-7.59"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>  <title>μικροΚΟΜΟΤΗΝΑΙΪΚΑ | Xronos.gr</title>
  <link type="text/css" rel="stylesheet" href="https://www.xronos.gr/filesVolume/drupal-files/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.xronos.gr/filesVolume/drupal-files/files/css/css_gLO4px3yF8oFZZEHuUawdPK44hiFowaPtlr08ubEX38.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.xronos.gr/filesVolume/drupal-files/files/css/css_0ZfZiWHTy_J0f1foJvBUGxuPCFnle7MSr7n3GCQ1New.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.xronos.gr/filesVolume/drupal-files/files/css/css_S66qXaOUoRDiWEC7sW7kmHRqUXDz6iGBlJO3Ajg4fJc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.xronos.gr/filesVolume/drupal-files/files/css/css_MPZivrKO3r6AbnQ02pFClNBEzePsTnwTGdJWzFzFDng.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="https://www.xronos.gr/filesVolume/drupal-files/files/js/js_Kd4BsnIT6T8vj1yoTIfotvk_bIOeY4Ndbdvl8ytcvjs.js"></script>
<script src="https://www.xronos.gr/filesVolume/drupal-files/files/js/js_evYzT1ZPgRoLKEwHEC1fDT3ZngGAuYuc6Jgu24N7K18.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://www.xronos.gr/filesVolume/drupal-files/files/js/js_WDaR8ic7yVpyy_KhpI6K5r2Y8ZBF2YUvQZ0CX0a05l8.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-85491126-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://www.xronos.gr/filesVolume/drupal-files/files/js/js_qXDnuXBPAu1PrA4SEYLGC8gVZQntClIdHemLU0tC4FU.js"></script>
<script src="https://www.xronos.gr/filesVolume/drupal-files/files/js/js_bJYBrX1LIoN-CcYv0rPjGI1hQ7tE681FeajU40LoA50.js"></script>
<script src="https://www.xronos.gr/filesVolume/drupal-files/files/js/js_yo9QJ55hHiYOUgCDdekfA51z0MNyY09hHAlJw4Uz1s8.js"></script>
<script>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</script>
</head>
<body role="document" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-143594 node-type-mikrokomotinaiika">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Παράκαμψη προς το κυρίως περιεχόμενο</a>
  </div>
    
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
  FB.init({
    appId      : '253810018333447',
    xfbml      : true,
    version    : 'v2.8'
  });
};
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=253810018333447";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6460078133194532",
    enable_page_level_ads: true
  });
</script>


	<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
	<script>
	jQuery(document).ready(function(){
		var OneSignal = window.OneSignal || [];
		OneSignal.push(["init", {
	    	appId: "50d58856-5d9a-452a-9966-ac7b97dff0e7",
		    autoRegister: true, /* Set to true to automatically prompt visitors */
		    subdomainName: 'xronosgr',
		    notifyButton: {
		        enable: true, /* Set to false to hide */
		        showCredit: false,
		        size: 'large',
		        prenotify: true,
		        text: {
		        	'tip.state.unsubscribed': 'Εγγραφή στις ενημερώσεις!',
		        	'tip.state.subscribed': 'Είστε ήδη εγγεγραμμένος στις ενημερώσεις από το xronos.gr',
		        	'message.action.subscribed': 'Ευχαριστούμε για την εγγραφή σας!',
		        	'dialog.main.button.subscribe': 'ΕΓΓΡΑΦΗ'
		        }
		    },
		    welcomeNotification: {
		    	title: "",
		    	message: "Ευχαριστούμε για την εγγραφή σας!"
		    },
		    promptOptions: {
		    	actionMessage: 'Εγγραφείτε στο xronos.gr για να είστε πάντα ενημερωμένοι!',
		    	exampleNotificationTitleDesktop: 'Αυτό είναι ένα παράδειγμα ειδοποίησης!',
		    	exampleNotificationCaption: 'Μπορείτε να σταματήσετε την εγγραφή σας οποιαδήποτε στιγμή το θελήσετε.',
		    	acceptButtonText: 'ΑΠΟΔΟΧΗ',
		    	cancelButtonText: 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ!',
		    	siteName: "http://www.xronos.gr",
		    	showCredit: false,
		    }
		}]);
	});
	</script>



<nav id="menu" class="panel" role="navigation">
	<a href="/" title="Αρχική" rel="home"> 
		<div class="logo_link">
			<!-- <img src="https://www.xronos.gr/filesVolume/drupal-files/files/xronos-logo.svg" alt="Αρχική" /> -->
			<img src="https://www.xronos.gr/sites/all/themes/xronos/images/header_mobile_logo.png"/>
		</div>
	</a>
	<!-- TOP TAGS -->
	<div class="mobile_nav_header_tag_menu">
		<div class="view view-header-tag-menu view-id-header_tag_menu view-display-id-default view-dom-id-28b83dd3af31ce6f0456cfe5a45cace9">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first tag-menu-entry">
    <div id="taxonomy-term-4" class="taxonomy-term vocabulary-tags">

      <h2><a href="/politiki">ΠΟΛΙΤΙΚΗ</a></h2>
  
  <div class="content">
    <div class="field field-name-field-background-color field-type-color-field-rgb field-label-hidden"><div class="field-items"><div class="field-item even">#40917B</div></div></div>  </div>

</div>
  </div>
  <div class="views-row views-row-2 views-row-even tag-menu-entry">
    <div id="taxonomy-term-5" class="taxonomy-term vocabulary-tags">

      <h2><a href="/ereuna">ΕΡΕΥΝΑ</a></h2>
  
  <div class="content">
    <div class="field field-name-field-background-color field-type-color-field-rgb field-label-hidden"><div class="field-items"><div class="field-item even">#8F046F</div></div></div>  </div>

</div>
  </div>
  <div class="views-row views-row-3 views-row-odd tag-menu-entry">
    <div id="taxonomy-term-6" class="taxonomy-term vocabulary-tags">

      <h2><a href="/politismos">ΠΟΛΙΤΙΣΜΟΣ</a></h2>
  
  <div class="content">
    <div class="field field-name-field-background-color field-type-color-field-rgb field-label-hidden"><div class="field-items"><div class="field-item even">#AD2D63</div></div></div>  </div>

</div>
  </div>
  <div class="views-row views-row-4 views-row-even tag-menu-entry">
    <div id="taxonomy-term-7" class="taxonomy-term vocabulary-tags">

      <h2><a href="/epikairotita">ΕΠΙΚΑΙΡΟΤΗΤΑ</a></h2>
  
  <div class="content">
    <div class="field field-name-field-background-color field-type-color-field-rgb field-label-hidden"><div class="field-items"><div class="field-item even">#D96D1F</div></div></div>  </div>

</div>
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last tag-menu-entry">
    <div id="taxonomy-term-8" class="taxonomy-term vocabulary-tags">

      <h2><a href="/astinomika">ΑΣΤΥΝΟΜΙΚΑ</a></h2>
  
  <div class="content">
    <div class="field field-name-field-background-color field-type-color-field-rgb field-label-hidden"><div class="field-items"><div class="field-item even">#159EC6</div></div></div>  </div>

</div>
  </div>
    </div>
  
  
  
  
  
  
</div>	</div>

	<!-- TOP MENU RESPONSIVE -->
	  <div class="region region-header">
    <section id="block-menu-menu-top-header-menu" class="block block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/profile" title="">Προφίλ</a></li>
<li class="leaf"><a href="/history" title="">Ιστορία</a></li>
<li class="leaf"><a href="/subscriptions" title="">Συνδρομές</a></li>
<li class="leaf"><a href="/contact" title="">Επικοινωνία</a></li>
<li class="last leaf"><a href="/user/login" title="">Είσοδος</a></li>
</ul>
</section>
  </div>
  

	<!-- SOCIAL ICONS -->
	<div class="mobile_nav_social_links">
		<h3>Ακολουθήστε μας</h3>
		<a href="https://www.facebook.com/xronos.gr" target="_blank">
			<div><i class="fa fa-facebook" aria-hidden="true"></i></div>
		</a>
		<a href="https://twitter.com/xronosgr" target="_blank">
			<div><i class="fa fa-twitter" aria-hidden="true"></i></div>
		</a>
		<a href="https://www.youtube.com/user/xronosnews" target="_blank">
			<div><i class="fa fa-youtube" aria-hidden="true"></i></div>
		</a>
		<a href="https://www.instagram.com/xronos.gr/" target="_blank">
			<div><i class="fa fa-instagram" aria-hidden="true"></i></div>
		</a>
	</div>
</nav>

<div class="wrap push">
	<div class="header-wrapper">
		<div class="container">
			<div class="row top_header_row_menu_social">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div class="col-xs-6 col-sm-5 col-md-5 col-lg-5 top_header_icons">
						<a href="https://www.facebook.com/xronos.gr" target="_blank">				
							<div class="facebook_header_top">
								<i class="fa fa-facebook" aria-hidden="true"></i>
							</div>
						</a>
						<a href="https://twitter.com/xronosgr" target="_blank">
							<div class="twiter_header_top">
								<i class="fa fa-twitter" aria-hidden="true"></i>
							</div>
						</a>
						<a href="https://www.youtube.com/user/xronosnews" target="_blank">
							<div class="youtube_header_top">
								<i class="fa fa-youtube-play" aria-hidden="true"></i>
							</div>
						</a>
						<a href="https://www.instagram.com/xronos.gr/" target="_blank">
							<div class="instagram_header_top">
								<i class="fa fa-instagram" aria-hidden="true"></i>
							</div>
						</a>
						<div class="date_header_top">
							Πέμπτη 2 Απριλίου 2020						</div>
					</div><!-- ./navigation -->

					<div class="col-xs-6 col-sm-7 col-md-7 col-lg-7 top_header_menu">
						  <div class="region region-header">
      <div class="region region-header">
    <section id="block-menu-menu-top-header-menu" class="block block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/profile" title="">Προφίλ</a></li>
<li class="leaf"><a href="/history" title="">Ιστορία</a></li>
<li class="leaf"><a href="/subscriptions" title="">Συνδρομές</a></li>
<li class="leaf"><a href="/contact" title="">Επικοινωνία</a></li>
<li class="last leaf"><a href="/user/login" title="">Είσοδος</a></li>
</ul>
</section>
  </div>
  </div>
     
					</div>
				</div>
			</div>

			<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
				<div class="top_header_div"></div>
			</div>

			<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 center_header_menu">
				<a href="" class="menu-link">&#9776;</a>
					<a href="/" title="Αρχική" rel="home" class=""> 
					<div class="logo_link">
						<!-- <img src="https://www.xronos.gr/filesVolume/drupal-files/files/xronos-logo.svg" alt="Αρχική" /> -->
													<img src="https://www.xronos.gr/sites/all/themes/xronos/images/menoumespiti_logo.png" style='border-radius:6px;'>	
											<!-- margin-top:-10px; -->
											</div>
					</a>
				<div class="main_ads_header">
					<ins data-revive-zoneid="1" data-revive-id="52f85b598cc6431f5c17b80162b7227a"></ins>
					<script async src="//www.xronos.gr/revive/www/delivery/asyncjs.php"></script>
				</div>
			</div>


		</div><!-- ./container -->
		
		<div class="bot_header_menu_div" style="">
			<div class="container">
				<div class="col-xs-12 col-sm-8 col-md-7 col-lg-8 dynamic_tag_menu">
					<div class="header_home_button">
						<h2>
							<a href="/" title="Αρχική" rel="home" class="logo_link">
								<i class="fa fa-home" aria-hidden="true"></i>
							</a>
						</h2>						
					</div>
					<div class="view view-tag-menu view-id-tag_menu view-display-id-default view-dom-id-5c977cb12e7c797fd916ad104163a86f">
        
  
  
      <div class="view-content">
      

			<div class="views-row views-row-1 views-row-odd views-row-first tag-menu-entry">
			  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/epikairotita">ΕΠΙΚΑΙΡΟΤΗΤΑ</a></span>  </div>		</div>
				<div class="views-row views-row-2 views-row-even tag-menu-entry">
			  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/reportaz">ΡΕΠΟΡΤΑΖ</a></span>  </div>		</div>
				<div class="views-row views-row-3 views-row-odd tag-menu-entry">
			  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/politiki">ΠΟΛΙΤΙΚΗ</a></span>  </div>		</div>
				<div class="views-row views-row-4 views-row-even tag-menu-entry">
			  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/koinonia">ΚΟΙΝΩΝΙΑ</a></span>  </div>		</div>
				<div class="views-row views-row-5 views-row-odd views-row-last tag-menu-entry">
			  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/oikonomia">ΟΙΚΟΝΟΜΙΑ</a></span>  </div>		</div>
	    </div>
  
  
  
  
  
  
</div>
					<div class="header_arrow_button">
						<h2>
							<i class="fa fa-caret-down" aria-hidden="true"></i>
						</h2>	
						<div class="hover_rest_categories" style="">
																															<div class="extra_categories">
										<a href='https://www.xronos.gr/athlitika'>
											ΑΘΛΗΤΙΚΑ										</a>
									</div>
																																<div class="extra_categories">
										<a href='https://www.xronos.gr/arthra'>
											ΑΡΘΡΑ										</a>
									</div>
																																<div class="extra_categories">
										<a href='https://www.xronos.gr/astinomika'>
											ΑΣΤΥΝΟΜΙΚΑ										</a>
									</div>
																																<div class="extra_categories">
										<a href='https://www.xronos.gr/genika'>
											ΓΕΝΙΚΑ										</a>
									</div>
																																<div class="extra_categories">
										<a href='https://www.xronos.gr/ekdilwseis'>
											ΕΚΔΗΛΩΣΕΙΣ										</a>
									</div>
																																															<div class="extra_categories">
										<a href='https://www.xronos.gr/ereuna'>
											ΕΡΕΥΝΑ										</a>
									</div>
																																															<div class="extra_categories">
										<a href='https://www.xronos.gr/meionotita'>
											ΜΕΙΟΝΟΤΗΤΑ										</a>
									</div>
																																																														<div class="extra_categories">
										<a href='https://www.xronos.gr/politismos'>
											ΠΟΛΙΤΙΣΜΟΣ										</a>
									</div>
																																																			</div>				
					</div>
				</div>

								<a href="https://www.xronos.gr/user/login" title="" class="not_loged_in_header_search_div">
					<div class="col-xs-12 col-sm-4 col-md-5 col-lg-4 header_search_div">
						<div class="region region-search">
				    		<section id="block-search-form" class="block block-search contextual-links-region clearfix">
				 				 	<div>
				 				 		<div>
				      						<h2 class="element-invisible">Φόρμα αναζήτησης</h2>
				    						<div class="input-group">
				    							<input title="Πληκτρολογήστε τους όρους που θέλετε να αναζητήσετε." placeholder="Αναζήτηση" class="form-control form-text" type="text" id="not_loged_in_search_input" name="search_block_form" value="" size="15" maxlength="128">
				    							<span class="input-group-btn">
				    								<button type="submit" class="btn btn-primary">
				    									<span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
				    								</button>
				    							</span>
				    						</div>
				    						<div class="form-actions form-wrapper form-group" id="edit-actions">
				    							<button class="element-invisible btn btn-primary form-submit" type="submit" id="not_loged_in_search_button" name="op" value="Αναζήτηση">Αναζήτηση</button>
											</div>
											<input type="hidden" name="form_build_id" value="form-MD1zXcApQC28P9xknlgO8iheZ5xJ5wiszVeIaouhk_M">
											<input type="hidden" name="form_token" value="TKQaZhAxRFsInjOezizLVRfSsPj_hBUGgvk3vSBGj8A">
											<input type="hidden" name="form_id" value="search_block_form">
										</div>
									</div>
							</section>
				  		</div>
					</div>
				</a>
							</div>
		</div>

		<div class="breaking_news">
			<div class="container">
				<div class="col-lg-12">
					<div class="breaking_news_header">
						ΣΥΜΒΑΙΝΕΙ ΤΩΡΑ
					</div>
					<div class="view view-breaking-news view-id-breaking_news view-display-id-default view-dom-id-d94ef6fc62a4a0c64eaa99221c1a37d9">
        
  
  
  
  
  
  
  
  
</div>					<div id="breaking_news_count" style="display:none;"></div>
				</div>
			</div>
		</div>
	</div> <!-- ./header-wrapper -->

	<!-- Background Commercial Div (Closed at start of footer.php) -->
	<!-- <div id='background_skinning'> -->
 
<div class="content-wrapper" id='background_skinning'>

  <div class="container" id="main-content">
      <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
        <div class="calendar_image">
          <img src="https://www.xronos.gr/sites/all/themes/xronos/images/1200x220_mikro.png" alt='Ημερολόγιο Xronos.gr' />
        </div>
      </div>
  </div>

  <div class="container ">
  	<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div id="mikroshare"></div>
  		  <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <article id="node-143594" class="node node-mikrokomotinaiika node-promoted clearfix" about="/content/mikrokomotinaiika-1984" typeof="sioc:Item foaf:Document">
    <header>
            <span property="dc:title" content="μικροΚΟΜΟΤΗΝΑΙΪΚΑ" class="rdf-meta element-hidden"></span>        <span class="submitted">
        <div class="user-picture">
    <img typeof="foaf:Image" class="img-responsive" src="https://www.xronos.gr/filesVolume/drupal-files/files/styles/thumbnail/public/pictures/picture-335-1475852285.jpg?itok=v5L8FRmw" alt="Εικόνα tsekpoint_335" title="Εικόνα tsekpoint_335" />  </div>
      <span property="dc:date dc:created" content="2020-04-01T21:21:49+03:00" datatype="xsd:dateTime" rel="sioc:has_creator">Υποβλήθηκε από <span class="username" xml:lang="" about="/users/tsekpoint335" typeof="sioc:UserAccount" property="foaf:name" datatype="">tsekpoint_335</span> στις Τετ, 01/04/2020 - 21:21.</span>    </span>
      </header>
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Εν μέσω της μεγάλης κρίσης σε πολλαπλά επίπεδα, η απόφαση του ΣτΕ,  για την επιδότηση του εργοδοτικού κόστους, το 12%, δίνει ανάσα και δικαίωση,  σε πολλούς επιχειρηματίες της ΑΜΘ.<br />
Ανοίγεται πλέον ξεκάθαρα ο  νομικός δρόμος για να τα διεκδικήσουν. Τα εύσημα της νίκης όμως ανήκουν στην εταιρία «ΠΡΙΣΜΑ ΗΛΕΚΤΡΟΝΙΚΑ Α.Β.Ε.Ε.», που κατάφερε να κερδίσει  την προσφυγή εναντίον  του ελληνικού δημοσίου.<br />
Πληροφορούμαστε ότι η απόφαση αυτή έχει επιφέρει ένα μούδιασμα και στο κυβερνητικό επιτελείο,  αλλά και στον ΟΑΕΔ,  που λειτουργούσε ως εντολοδόχος για τις πληρωμές.<br />
Γιατί έρχεται σε μια περίοδο δύσκολη για τα οικονομικά της χώρας και πρόκειται για ένα πολύ μεγάλο ποσό,  που τώρα με τις διεκδικήσεις, τα αναδρομικά και τους τόκους, ενδεχομένως να ξεπεράσει τα 350εκ ευρώ.<br />
Και εύλογο είναι ότι θα αρχίσει ένα μπαράζ πλέον διεκδικήσεων. Και παζάρια. Η απόφαση όμως είναι ξεκάθαρη, ό,τι …τερτίπια και αν σκεφτεί η πολιτεία, για να τα αποδώσει στους επαγγελματίες.<br />
Είτε με δόσεις, είτε  με συμψηφισμούς  οφειλών προς το δημόσιο. Θα πρέπει να το αποφασίσει όμως εντός του επόμενου εξαμήνου.<br />
Ειδάλλως να ενεργοποιηθεί η επιτροπή συμμόρφωσης, αν κωλυσιεργούν. Και αυτό θα πρέπει να το δουν τα επιμελητήρια,  όπως ακριβώς έγιναν και με τα αναδρομικά των στρατιωτικών.<br />
----------<br />
Το δεύτερο που θα πρέπει να επισημάνουν και στην κυβέρνηση, αλλά και στο αρμόδιο υπουργείο,  είναι ότι επ’ ουδενί η  απόφαση αυτή δεν πρέπει να θεωρηθεί, από πολιτικούς και επικοινωνιολόγους, ως νέο πακέτο στήριξης της ακριτικής μας περιοχής.<br />
Γιατί η οικονομική κρίση, οι κλειστές επιχειρήσεις λόγω κορωνοϊού, είναι ένα άλλο κεφάλαιο, σε ενδεχόμενα πακέτα στήριξης που θα δοθούν σε πανελλαδικό επίπεδο. Τα οφείλει δηλαδή αυτά η πολιτεία, είναι χρέη.<br />
Εξάλλου  πρόκειται για παλιές οφειλές,  οι οποίες έχουν πληρωθεί και φορολογικά και μισθολογικά από τους επιχειρηματίες,  για να διατηρηθούν πολλές θέσεις εργασίας στη  περιοχή.<br />
Θα τα πάρουν  ακόμα και επιχειρήσεις οι οποίες  βρίσκονται σε στάδιο εκκαθάρισης,  αλλά δεν έχουν κηρύξει πτώχευση όπως πληροφορούμαστε και ούτε έχουν κλείσει τα φορολογικά τους βιβλία.<br />
Και φυσικά δεν πρέπει να δούμε εντόπιους πολιτικούς να επιχαίρονται για τους αγώνες διεκδίκησης, γιατί  πρόκειται για μια δικαστική νίκη μιας εταιρίας.<br />
----------<br />
Το ρητό κάθε αρχή και δύσκολη είναι γνωστό βέβαια σε πολλούς, όπως επίσης στον αντίποδα του μπορούμε να παραθέσουμε το ότι η αρχή είναι το ήμισυ του παντός.<br />
Και αυτό φάνηκε ξεκάθαρα στα μαθήματα εξ αποστάσεως για τους μαθητές που έπρεπε να οργανώσει το υπουργείο Παιδείας με τις αρμόδιες διευθύνσεις και τους εκπαιδευτικούς.<br />
Μέχρι να  οργανωθούν οι διαδικτυακές τάξεις, υπήρξαν γκρίνιες, εστίαζαν πολλοί στα λάθη και στην ανεπάρκεια του συστήματος, το δίκτυο σερνόταν, μαθητές δεν διαθέτουν υπολογιστή, κλπ.<br />
Φαίνεται όμως ότι όλα βαίνουν καλώς με λίγη χρονική καθυστέρηση και αυτό το πιστοποιεί και ο περιφερειακός Διευθυντής Εκπαίδευσης.<br />
Αλλά το διαβάζουμε ήδη και σε πολλούς διαδικτυακούς τόπους καθηγητών και συνδικαλιστών. Έτσι εύλογα αναφέρει και ο γραμματέας της ΕΛΜΕ, ήδη το δίκτυο που ανεβάζει υλικό στις σελίδες της  ηλεκτρονικής τάξης «τρέχει σφαίρα». <br />
Μεταμεσονύκτιες όμως ώρες προς το παρόν. Δηλαδή στις 2.50 το βράδυ, γιατί το πρωί πάλι έχει πρόβλημα. Να  και μια καλή είδηση,  το πως μπορεί να στηθεί τελικά η διαδικασία των ηλεκτρονικών μαθημάτων.</p>
</div></div></div><div class="field field-name-field-sort field-type-number-integer field-label-above"><div class="field-label">Sort:&nbsp;</div><div class="field-items"><div class="field-item even">500</div></div></div><div class="field field-name-field-mikro-active-from field-type-datestamp field-label-above"><div class="field-label">Ενεργό από:&nbsp;</div><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-04-02T10:00:00+03:00">Πέμπτη, 2 Απριλίου, 2020 - 10:00</span></div></div></div><div class="field field-name-field-mikro-h-title field-type-text field-label-above"><div class="field-label">Υπέρτιτλος:&nbsp;</div><div class="field-items"><div class="field-item even">Γράφει ο Δήμος Μπακιρτζάκης</div></div></div>    <footer>
          </footer>
    </article>

</section>
  </div>
  	</div>	          
  </div><!-- EOF:.container -->
  
</div><!-- EOF:#content-wrapper -->

<script>
	jQuery("#mikroshare").jumboShare({
	  	url:'http://www.xronos.gr/mikrokomotinaiika',
	  	twitterUsername: "xronosgr",
	  	position: 'append' //append|prepend
	});

	jQuery( window ).resize(function() {
	  reload_mikrokomotinaiika_scripts();
	});

	Drupal.behaviors.infiniteScrollAddClass = {
    attach: function (context, settings) {
      reload_mikrokomotinaiika_scripts();
    }
  };
</script>

<!-- Background Commercial Div (Opened at header.php end) -->
<!-- </div> -->

<div class="footer-wrapper">
    <div class="container">
        <div id="footer">
    	     <div class="region region-footer">
    <section id="block-block-1" class="block block-block col-lg-3 col-md-4 col-sm-6 col-xs-12 clearfix">

      
  <div class="footer_xronos_logo"><a href="https://www.xronos.gr"><img alt="XRONOS.GR Logo" src="https://www.xronos.gr/sites/all/themes/xronos/images/xronos-logo-grayscale.svg" /> </a></div>
<div class="footer_menu">
<ul>
<li><a href="https://www.xronos.gr/profile">Ταυτότητα</a></li>
<li><a href="https://www.xronos.gr/history">Ιστορικό</a></li>
<li><a href="https://www.xronos.gr/subscriptions">Συνδρομές</a></li>
<li><a href="https://www.xronos.gr/contact">Επικοινωνία</a></li>
</ul>
</div>
<div class="footer_contact_details">
<div><a href="tel:+302531022791">+30 25310 22791</a></div>
<div><a href="https://www.google.gr/maps/place/%CE%9D%CE%B9%CE%BA.+%CE%96%CF%89%CE%B9%CE%B4%CE%B7+22,+%CE%9A%CE%BF%CE%BC%CE%BF%CF%84%CE%B7%CE%BD%CE%AE+691+00/@41.1160557,25.4021383,17z/data=!3m1!4b1!4m5!3m4!1s0x14adee9fa8aeea21:0xd140a3db3e24994b!8m2!3d41.1160557!4d25.404327?hl=el" target="_blank">Νικ. Ζωίδη 22-24, 691 00, Κομοτηνή</a></div>
<div><a href="https://www.google.gr/maps/place/%CE%9D%CE%B9%CE%BA.+%CE%96%CF%89%CE%B9%CE%B4%CE%B7+22,+%CE%9A%CE%BF%CE%BC%CE%BF%CF%84%CE%B7%CE%BD%CE%AE+691+00/@41.1160557,25.4021383,17z/data=!3m1!4b1!4m5!3m4!1s0x14adee9fa8aeea21:0xd140a3db3e24994b!8m2!3d41.1160557!4d25.404327?hl=el" target="_blank">Ν.45°33”12’, Ε.25°11”23’</a></div>
</div>

</section>
<section id="block-views-footer-second-column-block" class="block block-views col-lg-3 col-md-4 col-sm-6 col-xs-12 clearfix">

        <h2 class="block-title">Eτικέτες</h2>
    
  <div class="view view-footer-second-column view-id-footer_second_column view-display-id-block view-dom-id-98b5c968ab7dc0241cee854c0a66eb8e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/athlitika">ΑΘΛΗΤΙΚΑ</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/arthra">ΑΡΘΡΑ</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/astinomika">ΑΣΤΥΝΟΜΙΚΑ</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/genika">ΓΕΝΙΚΑ</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/ekdilwseis">ΕΚΔΗΛΩΣΕΙΣ</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/epikairotita">ΕΠΙΚΑΙΡΟΤΗΤΑ</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/ereuna">ΕΡΕΥΝΑ</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/koinonia">ΚΟΙΝΩΝΙΑ</a></span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/meionotita">ΜΕΙΟΝΟΤΗΤΑ</a></span>  </div>  </div>
  <div class="views-row views-row-10 views-row-even footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/oikonomia">ΟΙΚΟΝΟΜΙΑ</a></span>  </div>  </div>
  <div class="views-row views-row-11 views-row-odd footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/politiki">ΠΟΛΙΤΙΚΗ</a></span>  </div>  </div>
  <div class="views-row views-row-12 views-row-even footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/politismos">ΠΟΛΙΤΙΣΜΟΣ</a></span>  </div>  </div>
  <div class="views-row views-row-13 views-row-odd views-row-last footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/reportaz">ΡΕΠΟΡΤΑΖ</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-block-2" class="block block-block col-lg-3 col-md-4 col-sm-6 col-xs-12 footer_contact_us clearfix">

        <h2 class="block-title">Ακολουθήστε μας</h2>
    
  <div class="footer_social_links">
<div> </div>
<div> </div>
<div> </div>
<div> </div>
</div>
<div class="diakriseis">
<h2>Διακρίσεις</h2>
<div id="diakriseis-imgs">
<p><img alt="" src="https://www.xronos.gr/sites/all/themes/xronos/images/bronzeDime18.png" /></p>
<p><img alt="regionalmediaawards19silver.png" src="/filesVolume/drupal-files/files/original/public/field/image/regionalmediaawards19silver.png" style="height:140px; width:200px" /></p>
<p><img alt="regionalmediaawards19gold.png" src="/filesVolume/drupal-files/files/original/public/field/image/regionalmediaawards19gold.png" style="height:140px; width:200px" /></p>
</div>
</div>

</section>
  </div>
        </div>
    </div>  

    <div class="after_footer_content">
        <div class="container">
            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                <div class="after_footer_imagic">
                    <a href="https://www.i-magic.gr" target="_blank">
                        <img src="https://www.xronos.gr/sites/all/themes/xronos/images/imagic-logo.png" alt="I-MAGIC New Media Studio" />
                    </a>
                </div>
                <div class="after_footer_text">
                    Copyright © Δημοσιογραφικός Οργανισμός Χρόνος 1999 - 2020<br/>
                    Με την επιφύλαξη παντός δικαιώματος απαγορεύεται ρητά η αντιγραφή, διασκευή, αναδημοσίευση ή αναπαραγωγή<br/>
                    με οποιονδήποτε τρόπο του περιεχομένου του παρόντος site, χωρίς την παραπομπή στην πηγή και τη γραπτή άδεια <br/>
                    του εκδότη (Νόμος 2121/1993)<br/><br/>
                    <a href='https://www.xronos.gr/terms'>Όροι Χρήσης</a> | <a href='https://www.xronos.gr/privacy'>Πολιτική Απορρήτου</a>
                </div>
            </div>
        </div>
    </div>

</div> <!-- EOF: header-wrapper -->

</div> <!-- BIG SLIDE MENU DIV -->


    <div id="login_form_template" style='display:none;max-width:350px;'>
                    <div class="content-wrapper front_page_sort_100_div">
                <div class="container">

                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 fb_user-login-button-wrapper">
                                            <a class="fboauth-popup facebook-action-connect" rel="nofollow" href="https://www.facebook.com/v2.5/dialog/oauth?client_id=253810018333447&amp;redirect_uri=https%3A//www.xronos.gr/fboauth/connect%3Fdestination%3D%252Fcontent%252Fmikrokomotinaiika-1984&amp;display=popup&amp;scope=email" onclick="window.open(this.href,'popupwindow','width=500,height=270, left=200,top=200,scrollbar,resizable'); return false;"  target="_self" style="color: White; font-weight: bolder; cursor: hand; text-decoration: none">                              
                        <img src="https://www.xronos.gr/sites/all/themes/xronos/images/conntect_with_fb.png" alt="">
                    </a>
                    </div>

                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 xronos-user-login-form-wrapper first_login_form">
                      <form action="/content/mikrokomotinaiika-1984?destination=node/143594" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-item-name form-type-textfield form-group"> <label class="control-label" for="edit-name">E-mail or username <span class="form-required" title="Το πεδίο είναι απαραίτητο.">*</span></label>
<input class="form-control form-text required" type="text" id="edit-name" name="name" value="" size="15" maxlength="60" /></div><div class="form-item form-item-pass form-type-password form-group"> <label class="control-label" for="edit-pass">Συνθηματικό <span class="form-required" title="Το πεδίο είναι απαραίτητο.">*</span></label>
<input class="form-control form-text required" type="password" id="edit-pass" name="pass" size="15" maxlength="128" /></div><ul><li><a href="/user/register" title="Δημιουργήστε ένα νέο λογαριασμό χρήστη.">Δημιουργία νέου λογαριασμού</a></li>
<li><a href="/user/password" title="Ανάκτηση νέου συνθηματικού εισόδου μέσω e-mail.">Ανάκτηση νέου συνθηματικού εισόδου</a></li>
</ul><input type="hidden" name="form_build_id" value="form-loJM8rPPfFdpcai2mLRIVh8gVH5nU-J8NLKkzlLsIyI" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper form-group" id="edit-actions"><button type="submit" id="edit-submit--2" name="op" value="Είσοδος" class="btn btn-default form-submit">Είσοδος</button>
</div></div></form>                    </div>
                </div>
            </div>
    </div>

    <div id="login_form_template_for_search" style='display:none;max-width:550px;'>
        
            <div class="content-wrapper front_page_sort_100_div">
                <div class="container">

                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 search_message_at_login">
                        <h1>Εγγραφή Χρήστη</h1>
                        <p>
                            Για να χρησιμοποιήσετε την δυνατότητα αναζητητής και σχολιασμού πρέπει να συνδεθείτε με τον λογαριασμό σας ή αν δεν έχετε λογαριασμό να εγγραφείτε στο Xronos.gr.
                        </p>
                        <p>
                            Με την εγγραφή σας ενεργοποιούνται επιπλέον δωρεάν υπηρεσίες τις οποίες θα τις δείτε από το προφίλ σας.
                        </p>
                    </div>

                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 fb_user-login-button-wrapper">
                                            <a class="fboauth-popup facebook-action-connect" rel="nofollow" href="https://www.facebook.com/v2.5/dialog/oauth?client_id=253810018333447&amp;redirect_uri=https%3A//www.xronos.gr/fboauth/connect%3Fdestination%3D%252Fcontent%252Fmikrokomotinaiika-1984&amp;display=popup&amp;scope=email" onclick="window.open(this.href,'popupwindow','width=500,height=270, left=200,top=200,scrollbar,resizable'); return false;"  target="_self" style="color: White; font-weight: bolder; cursor: hand; text-decoration: none">                              
                        <img src="https://www.xronos.gr/sites/all/themes/xronos/images/conntect_with_fb.png" alt="">
                    </a>
                    </div>

                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 xronos-user-login-form-wrapper">
                      <form action="/content/mikrokomotinaiika-1984?destination=node/143594" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-item-name form-type-textfield form-group"> <label class="control-label" for="edit-name--2">E-mail or username <span class="form-required" title="Το πεδίο είναι απαραίτητο.">*</span></label>
<input class="form-control form-text required" type="text" id="edit-name--2" name="name" value="" size="15" maxlength="60" /></div><div class="form-item form-item-pass form-type-password form-group"> <label class="control-label" for="edit-pass--2">Συνθηματικό <span class="form-required" title="Το πεδίο είναι απαραίτητο.">*</span></label>
<input class="form-control form-text required" type="password" id="edit-pass--2" name="pass" size="15" maxlength="128" /></div><ul><li><a href="/user/register" title="Δημιουργήστε ένα νέο λογαριασμό χρήστη.">Δημιουργία νέου λογαριασμού</a></li>
<li><a href="/user/password" title="Ανάκτηση νέου συνθηματικού εισόδου μέσω e-mail.">Ανάκτηση νέου συνθηματικού εισόδου</a></li>
</ul><input type="hidden" name="form_build_id" value="form-jjKDNxr5mqSoyL9bX9l1rTnMhRQWxCr4uCfpUzJJl7I" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper form-group" id="edit-actions--2"><button type="submit" id="edit-submit--3" name="op" value="Είσοδος" class="btn btn-default form-submit">Είσοδος</button>
</div></div></form>                    </div>
                </div>
            </div>
    </div>

    <!-- FIXED RADIO/CALENDAR -->
    <a class="" rel="radio_rel" href="https://www.xronos.gr/radio-xronos-875" onclick="window.open(this.href,'popupwindow1','width=865,height=482, left=200,top=200,scrollbar,resizable'); return false;"  target="_blank" style="color: White; font-weight: bolder; cursor: hand; text-decoration: none">
        <div class="header_new_radio_button"></div> 
    </a>
    
    <!-- <div class="header_new_calendar_button" onclick="show_fixed_calendar()"></div> -->
    <!-- END OF BUTTONS -->


<!-- <div class="calendar_fixed_div">
    <div class="close_fixed_calendar" onclick='close_fixed_calendar()'>
        <i class="fa fa-times" aria-hidden="true"></i>
    </div>
    <h2 class="col-lg-12 col-md-12 col-sm-12 col-xs-12">Ημερολόγιο</h2>

    <div>
        <a href="https://www.xronos.gr/calendar" target="_blank" style="color:inherit;text-decoration:none;">
            <div id='fixed_calendar'></div>
        </a>
    </div>
    <div class="fixed_calendar_events_hole_div">

    </div>
</div> -->
<!-- END OF FIXED CALENDAR -->

<script>
jQuery(document).ready(function(){
    var custom_height = jQuery(window).height();
    jQuery('.panel#menu').css({
      'height': custom_height
    });
});
</script>

    <!--BACKGROUND ADVERTISE CODE-->
    
            <script>
        var width = jQuery( document ).width();
        width = width+16;
        // console.log('width='+width);
            window.onload = function(){
                background_adv("url('https://www.xronos.gr/filesVolume/drupal-files/files/xronos.gr-skin-ad-specs_student_card_a_0.png')","url('https://www.xronos.gr/filesVolume/drupal-files/files/xronos.gr-skin-ad-specs_student_card_b_0.png')","url('https://www.xronos.gr/filesVolume/drupal-files/files/xronos.gr-skin-ad-specs_student_card_c_0.png')","url('https://www.xronos.gr/filesVolume/drupal-files/files/xronos.gr-skin-ad-specs_student_card_d_0.png')","http://www.astikakomotinis.gr/");
            };
            jQuery(window).resize(function() {
                background_adv("url('https://www.xronos.gr/filesVolume/drupal-files/files/xronos.gr-skin-ad-specs_student_card_a_0.png')","url('https://www.xronos.gr/filesVolume/drupal-files/files/xronos.gr-skin-ad-specs_student_card_b_0.png')","url('https://www.xronos.gr/filesVolume/drupal-files/files/xronos.gr-skin-ad-specs_student_card_c_0.png')","url('https://www.xronos.gr/filesVolume/drupal-files/files/xronos.gr-skin-ad-specs_student_card_d_0.png')","http://www.astikakomotinis.gr/");
            });
        </script>
        <!--BACKGROUND ADVERTISE CODE-->
     <script src="https://www.xronos.gr/filesVolume/drupal-files/files/js/js_7Ukqb3ierdBEL0eowfOKzTkNu-Le97OPm-UqTS5NENU.js"></script>
<script src="https://www.xronos.gr/filesVolume/drupal-files/files/js/js_Z7V5r3e07DLgphu5J22FpwStC8vz_wqG2sMMRFsufbI.js"></script>
<script src="https://www.xronos.gr/filesVolume/drupal-files/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>
</body>
</html>
