<!DOCTYPE html>
<html lang="el" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:image" content="https://www.xronos.gr/sites/all/themes/xronos/images/1200x628_mikro.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="628" />
<meta property="og:description" content="Πολιτικά, παραπολιτικά, καυστικός σχολιασμός σε όλη την επικαιρότητα της Ροδόπης και της Περιφέρειας ΑΜΘ, μέσα από την παλαιότερη στήλη της εφημερίδας «Ο Χρόνος». Γράφει ο δημοσιογράφος, Δήμος Μπακιρτζάκης." />
<meta property="fb:app_id" content="253810018333447" />
<meta about="/astinomika" typeof="skos:Concept" property="rdfs:label skos:prefLabel" content="ΑΣΤΥΝΟΜΙΚΑ" />
<link rel="shortcut icon" href="https://www.xronos.gr/filesVolume/drupal-files/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Παιχνίδια εντυπώσεων και διαξιφισμοί χωρίς πραγματικό περιεχόμενο και ουσία είναι το πρόβλημα που προέκυψε με τις δηλώσεις του υπουργού Εργασίας,  ότι υπάρχουν περιπτώσεις συνταξιούχων,  που παίρνουν συντάξεις από 10.000 έως 24.000 ευρώ. -Μόνο που αυτό είναι ένα υπερβολικά μεγάλο ποσό,  που για να πάρει κάποιος  τέτοια σύνταξη,  θα έπρεπε να πληρώνει εισφορές ακόμα και με το παλιό σύστημα,  τουλάχιστον 30.000 ευρώ το μήνα, συνεπώς 360.000 ευρώ το χρόνο." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.xronos.gr/content/mikrokomotinaiika-1826" />
<link rel="shortlink" href="https://www.xronos.gr/node/137177" />
  <title>μικροΚΟΜΟΤΗΝΑΙΪΚΑ | Xronos.gr</title>
  <link type="text/css" rel="stylesheet" href="https://www.xronos.gr/filesVolume/drupal-files/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.xronos.gr/filesVolume/drupal-files/files/css/css_gLO4px3yF8oFZZEHuUawdPK44hiFowaPtlr08ubEX38.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.xronos.gr/filesVolume/drupal-files/files/css/css_0ZfZiWHTy_J0f1foJvBUGxuPCFnle7MSr7n3GCQ1New.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.xronos.gr/filesVolume/drupal-files/files/css/css_S66qXaOUoRDiWEC7sW7kmHRqUXDz6iGBlJO3Ajg4fJc.css" media="all" />
<style>a2a_config.icon_color = "#0166ff";
</style>
<link type="text/css" rel="stylesheet" href="https://www.xronos.gr/filesVolume/drupal-files/files/css/css_dxTC2SnbUQpi6ay7fqSk9MkxtE4JRKtOHqpCvu7mKNQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.xronos.gr/filesVolume/drupal-files/files/css/css_B9j3Sw2sfwKMUz0yoKFF6LC317-9hesBLN4mVbu29jM.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="https://www.xronos.gr/filesVolume/drupal-files/files/js/js_Kd4BsnIT6T8vj1yoTIfotvk_bIOeY4Ndbdvl8ytcvjs.js"></script>
<script src="https://www.xronos.gr/filesVolume/drupal-files/files/js/js_evYzT1ZPgRoLKEwHEC1fDT3ZngGAuYuc6Jgu24N7K18.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://www.xronos.gr/filesVolume/drupal-files/files/js/js_5Ol1AN0AduVpToBGJKuCHpwZ_qg1zY0FdhawzEMTe7s.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-85491126-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://www.xronos.gr/filesVolume/drupal-files/files/js/js_1m5knJtN2Svp9wi0av_uqg6w3GuCj0UM71Om55HbQ_M.js"></script>
<script>window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all('page');da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.templates=a2a_config.templates||{};</script>
<script src="https://www.xronos.gr/filesVolume/drupal-files/files/js/js_bJYBrX1LIoN-CcYv0rPjGI1hQ7tE681FeajU40LoA50.js"></script>
<script src="https://www.xronos.gr/filesVolume/drupal-files/files/js/js_yo9QJ55hHiYOUgCDdekfA51z0MNyY09hHAlJw4Uz1s8.js"></script>
<script>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</script>
</head>
<body role="document" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-137177 node-type-mikrokomotinaiika">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Παράκαμψη προς το κυρίως περιεχόμενο</a>
  </div>
    
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
  FB.init({
    appId      : '253810018333447',
    xfbml      : true,
    version    : 'v2.8'
  });
};
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=253810018333447";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6460078133194532",
    enable_page_level_ads: true
  });
</script>


	<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
	<script>
	jQuery(document).ready(function(){
		var OneSignal = window.OneSignal || [];
		OneSignal.push(["init", {
	    	appId: "50d58856-5d9a-452a-9966-ac7b97dff0e7",
		    autoRegister: true, /* Set to true to automatically prompt visitors */
		    subdomainName: 'xronosgr',
		    notifyButton: {
		        enable: true, /* Set to false to hide */
		        showCredit: false,
		        size: 'large',
		        prenotify: true,
		        text: {
		        	'tip.state.unsubscribed': 'Εγγραφή στις ενημερώσεις!',
		        	'tip.state.subscribed': 'Είστε ήδη εγγεγραμμένος στις ενημερώσεις από το xronos.gr',
		        	'message.action.subscribed': 'Ευχαριστούμε για την εγγραφή σας!',
		        	'dialog.main.button.subscribe': 'ΕΓΓΡΑΦΗ'
		        }
		    },
		    welcomeNotification: {
		    	title: "",
		    	message: "Ευχαριστούμε για την εγγραφή σας!"
		    },
		    promptOptions: {
		    	actionMessage: 'Εγγραφείτε στο xronos.gr για να είστε πάντα ενημερωμένοι!',
		    	exampleNotificationTitleDesktop: 'Αυτό είναι ένα παράδειγμα ειδοποίησης!',
		    	exampleNotificationCaption: 'Μπορείτε να σταματήσετε την εγγραφή σας οποιαδήποτε στιγμή το θελήσετε.',
		    	acceptButtonText: 'ΑΠΟΔΟΧΗ',
		    	cancelButtonText: 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ!',
		    	siteName: "http://www.xronos.gr",
		    	showCredit: false,
		    }
		}]);
	});
	</script>



<nav id="menu" class="panel" role="navigation">
	<a href="/" title="Αρχική" rel="home"> 
		<div class="logo_link">
			<!-- <img src="https://www.xronos.gr/filesVolume/drupal-files/files/xronos-logo.svg" alt="Αρχική" /> -->
			<img src="https://www.xronos.gr/sites/all/themes/xronos/images/header_mobile_logo.png"/>
		</div>
	</a>
	<!-- TOP TAGS -->
	<div class="mobile_nav_header_tag_menu">
		<div class="view view-header-tag-menu view-id-header_tag_menu view-display-id-default view-dom-id-75497a6400dc80e575f7817fea62b533">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first tag-menu-entry">
    <div id="taxonomy-term-4" class="taxonomy-term vocabulary-tags">

      <h2><a href="/politiki">ΠΟΛΙΤΙΚΗ</a></h2>
  
  <div class="content">
    <div class="field field-name-field-background-color field-type-color-field-rgb field-label-hidden"><div class="field-items"><div class="field-item even">#40917B</div></div></div>  </div>

</div>
  </div>
  <div class="views-row views-row-2 views-row-even tag-menu-entry">
    <div id="taxonomy-term-5" class="taxonomy-term vocabulary-tags">

      <h2><a href="/ereuna">ΕΡΕΥΝΑ</a></h2>
  
  <div class="content">
    <div class="field field-name-field-background-color field-type-color-field-rgb field-label-hidden"><div class="field-items"><div class="field-item even">#8F046F</div></div></div>  </div>

</div>
  </div>
  <div class="views-row views-row-3 views-row-odd tag-menu-entry">
    <div id="taxonomy-term-6" class="taxonomy-term vocabulary-tags">

      <h2><a href="/politismos">ΠΟΛΙΤΙΣΜΟΣ</a></h2>
  
  <div class="content">
    <div class="field field-name-field-background-color field-type-color-field-rgb field-label-hidden"><div class="field-items"><div class="field-item even">#AD2D63</div></div></div>  </div>

</div>
  </div>
  <div class="views-row views-row-4 views-row-even tag-menu-entry">
    <div id="taxonomy-term-7" class="taxonomy-term vocabulary-tags">

      <h2><a href="/epikairotita">ΕΠΙΚΑΙΡΟΤΗΤΑ</a></h2>
  
  <div class="content">
    <div class="field field-name-field-background-color field-type-color-field-rgb field-label-hidden"><div class="field-items"><div class="field-item even">#D96D1F</div></div></div>  </div>

</div>
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last tag-menu-entry">
    <div id="taxonomy-term-8" class="taxonomy-term vocabulary-tags">

      <h2><a href="/astinomika">ΑΣΤΥΝΟΜΙΚΑ</a></h2>
  
  <div class="content">
    <div class="field field-name-field-background-color field-type-color-field-rgb field-label-hidden"><div class="field-items"><div class="field-item even">#159EC6</div></div></div>  </div>

</div>
  </div>
    </div>
  
  
  
  
  
  
</div>	</div>

	<!-- TOP MENU RESPONSIVE -->
	  <div class="region region-header">
    <section id="block-menu-menu-top-header-menu" class="block block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/profile" title="">Προφίλ</a></li>
<li class="leaf"><a href="/history" title="">Ιστορία</a></li>
<li class="leaf"><a href="/subscriptions" title="">Συνδρομές</a></li>
<li class="leaf"><a href="/contact" title="">Επικοινωνία</a></li>
<li class="last leaf"><a href="/user/login" title="">Είσοδος</a></li>
</ul>
</section>
  </div>
  

	<!-- SOCIAL ICONS -->
	<div class="mobile_nav_social_links">
		<h3>Ακολουθήστε μας</h3>
		<a href="https://www.facebook.com/xronos.gr" target="_blank">
			<div><i class="fa fa-facebook" aria-hidden="true"></i></div>
		</a>
		<a href="https://twitter.com/xronosgr" target="_blank">
			<div><i class="fa fa-twitter" aria-hidden="true"></i></div>
		</a>
		<a href="https://www.youtube.com/user/xronosnews" target="_blank">
			<div><i class="fa fa-youtube" aria-hidden="true"></i></div>
		</a>
		<a href="https://www.instagram.com/xronos.gr/" target="_blank">
			<div><i class="fa fa-instagram" aria-hidden="true"></i></div>
		</a>
	</div>
</nav>

<div class="wrap push">
	<div class="header-wrapper">
		<div class="container">
			<div class="row top_header_row_menu_social">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div class="col-xs-6 col-sm-5 col-md-5 col-lg-5 top_header_icons">
						<a href="https://www.facebook.com/xronos.gr" target="_blank">				
							<div class="facebook_header_top">
								<i class="fa fa-facebook" aria-hidden="true"></i>
							</div>
						</a>
						<a href="https://twitter.com/xronosgr" target="_blank">
							<div class="twiter_header_top">
								<i class="fa fa-twitter" aria-hidden="true"></i>
							</div>
						</a>
						<a href="https://www.youtube.com/user/xronosnews" target="_blank">
							<div class="youtube_header_top">
								<i class="fa fa-youtube-play" aria-hidden="true"></i>
							</div>
						</a>
						<a href="https://www.instagram.com/xronos.gr/" target="_blank">
							<div class="instagram_header_top">
								<i class="fa fa-instagram" aria-hidden="true"></i>
							</div>
						</a>
						<div class="date_header_top">
							Τρίτη 30 Ιουλίου 2019						</div>
					</div><!-- ./navigation -->

					<div class="col-xs-6 col-sm-7 col-md-7 col-lg-7 top_header_menu">
						  <div class="region region-header">
      <div class="region region-header">
    <section id="block-menu-menu-top-header-menu" class="block block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/profile" title="">Προφίλ</a></li>
<li class="leaf"><a href="/history" title="">Ιστορία</a></li>
<li class="leaf"><a href="/subscriptions" title="">Συνδρομές</a></li>
<li class="leaf"><a href="/contact" title="">Επικοινωνία</a></li>
<li class="last leaf"><a href="/user/login" title="">Είσοδος</a></li>
</ul>
</section>
  </div>
  </div>
     
					</div>
				</div>
			</div>

			<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
				<div class="top_header_div"></div>
			</div>

			<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 center_header_menu">
				<a href="" class="menu-link">&#9776;</a>
					<a href="/" title="Αρχική" rel="home" class=""> 
					<div class="logo_link">
						<!-- <img src="https://www.xronos.gr/filesVolume/drupal-files/files/xronos-logo.svg" alt="Αρχική" /> -->
																				<object data="https://www.xronos.gr/filesVolume/drupal-files/files/xronos-logo.svg" type="image/svg+xml">
							    <!-- <img src="https://upload.wikimedia.org/wikipedia/commons/8/87/Google_Chrome_icon_(2011).png" style="width: 250px;"/> -->
							</object>
											</div>
					</a>
				<div class="main_ads_header">
					<ins data-revive-zoneid="1" data-revive-id="52f85b598cc6431f5c17b80162b7227a"></ins>
					<script async src="//www.xronos.gr/revive/www/delivery/asyncjs.php"></script>
				</div>
			</div>


		</div><!-- ./container -->
		
		<div class="bot_header_menu_div" style="">
			<div class="container">
				<div class="col-xs-12 col-sm-8 col-md-7 col-lg-8 dynamic_tag_menu">
					<div class="header_home_button">
						<h2>
							<a href="/" title="Αρχική" rel="home" class="logo_link">
								<i class="fa fa-home" aria-hidden="true"></i>
							</a>
						</h2>						
					</div>
					<div class="view view-tag-menu view-id-tag_menu view-display-id-default view-dom-id-c5933116145e36fd482ad764f0310898">
        
  
  
      <div class="view-content">
      

			<div class="views-row views-row-1 views-row-odd views-row-first tag-menu-entry">
			  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/epikairotita">ΕΠΙΚΑΙΡΟΤΗΤΑ</a></span>  </div>		</div>
				<div class="views-row views-row-2 views-row-even tag-menu-entry">
			  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/reportaz">ΡΕΠΟΡΤΑΖ</a></span>  </div>		</div>
				<div class="views-row views-row-3 views-row-odd tag-menu-entry">
			  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/koinonia">ΚΟΙΝΩΝΙΑ</a></span>  </div>		</div>
				<div class="views-row views-row-4 views-row-even tag-menu-entry">
			  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/politiki">ΠΟΛΙΤΙΚΗ</a></span>  </div>		</div>
				<div class="views-row views-row-5 views-row-odd views-row-last tag-menu-entry">
			  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/oikonomia">ΟΙΚΟΝΟΜΙΑ</a></span>  </div>		</div>
	    </div>
  
  
  
  
  
  
</div>
					<div class="header_arrow_button">
						<h2>
							<i class="fa fa-caret-down" aria-hidden="true"></i>
						</h2>	
						<div class="hover_rest_categories" style="">
																															<div class="extra_categories">
										<a href='https://www.xronos.gr/athlitika'>
											ΑΘΛΗΤΙΚΑ										</a>
									</div>
																																<div class="extra_categories">
										<a href='https://www.xronos.gr/arthra'>
											ΑΡΘΡΑ										</a>
									</div>
																																<div class="extra_categories">
										<a href='https://www.xronos.gr/astinomika'>
											ΑΣΤΥΝΟΜΙΚΑ										</a>
									</div>
																																<div class="extra_categories">
										<a href='https://www.xronos.gr/genika'>
											ΓΕΝΙΚΑ										</a>
									</div>
																																<div class="extra_categories">
										<a href='https://www.xronos.gr/ekdilwseis'>
											ΕΚΔΗΛΩΣΕΙΣ										</a>
									</div>
																																															<div class="extra_categories">
										<a href='https://www.xronos.gr/ereuna'>
											ΕΡΕΥΝΑ										</a>
									</div>
																																															<div class="extra_categories">
										<a href='https://www.xronos.gr/meionotita'>
											ΜΕΙΟΝΟΤΗΤΑ										</a>
									</div>
																																																														<div class="extra_categories">
										<a href='https://www.xronos.gr/politismos'>
											ΠΟΛΙΤΙΣΜΟΣ										</a>
									</div>
																																																			</div>				
					</div>
				</div>

								<a href="https://www.xronos.gr/user/login" title="" class="not_loged_in_header_search_div">
					<div class="col-xs-12 col-sm-4 col-md-5 col-lg-4 header_search_div">
						<div class="region region-search">
				    		<section id="block-search-form" class="block block-search contextual-links-region clearfix">
				 				 	<div>
				 				 		<div>
				      						<h2 class="element-invisible">Φόρμα αναζήτησης</h2>
				    						<div class="input-group">
				    							<input title="Πληκτρολογήστε τους όρους που θέλετε να αναζητήσετε." placeholder="Αναζήτηση" class="form-control form-text" type="text" id="not_loged_in_search_input" name="search_block_form" value="" size="15" maxlength="128">
				    							<span class="input-group-btn">
				    								<button type="submit" class="btn btn-primary">
				    									<span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
				    								</button>
				    							</span>
				    						</div>
				    						<div class="form-actions form-wrapper form-group" id="edit-actions">
				    							<button class="element-invisible btn btn-primary form-submit" type="submit" id="not_loged_in_search_button" name="op" value="Αναζήτηση">Αναζήτηση</button>
											</div>
											<input type="hidden" name="form_build_id" value="form-MD1zXcApQC28P9xknlgO8iheZ5xJ5wiszVeIaouhk_M">
											<input type="hidden" name="form_token" value="TKQaZhAxRFsInjOezizLVRfSsPj_hBUGgvk3vSBGj8A">
											<input type="hidden" name="form_id" value="search_block_form">
										</div>
									</div>
							</section>
				  		</div>
					</div>
				</a>
							</div>
		</div>

		<div class="breaking_news">
			<div class="container">
				<div class="col-lg-12">
					<div class="breaking_news_header">
						ΣΥΜΒΑΙΝΕΙ ΤΩΡΑ
					</div>
					<div class="view view-breaking-news view-id-breaking_news view-display-id-default view-dom-id-5608b5092bb4c97dd68da31840be67a9">
        
  
  
  
  
  
  
  
  
</div>					<div id="breaking_news_count" style="display:none;"></div>
				</div>
			</div>
		</div>
	</div> <!-- ./header-wrapper -->

	<!-- Background Commercial Div (Closed at start of footer.php) -->
	<!-- <div id='background_skinning'> -->
 
<div class="content-wrapper" id='background_skinning'>

  <div class="container" id="main-content">
      <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
        <div class="calendar_image">
          <img src="https://www.xronos.gr/sites/all/themes/xronos/images/1200x220_mikro.png" alt='Ημερολόγιο Xronos.gr' />
        </div>
      </div>
  </div>

  <div class="container ">
  	<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div id="mikroshare"></div>
  		  <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <article id="node-137177" class="node node-mikrokomotinaiika node-promoted clearfix" about="/content/mikrokomotinaiika-1826" typeof="sioc:Item foaf:Document">
    <header>
            <span property="dc:title" content="μικροΚΟΜΟΤΗΝΑΙΪΚΑ" class="rdf-meta element-hidden"></span>        <span class="submitted">
        <div class="user-picture">
    <img typeof="foaf:Image" class="img-responsive" src="https://www.xronos.gr/filesVolume/drupal-files/files/styles/thumbnail/public/pictures/picture-335-1475852285.jpg?itok=v5L8FRmw" alt="Εικόνα tsekpoint_335" title="Εικόνα tsekpoint_335" />  </div>
      <span property="dc:date dc:created" content="2019-07-29T21:47:55+03:00" datatype="xsd:dateTime" rel="sioc:has_creator">Υποβλήθηκε από <span class="username" xml:lang="" about="/users/tsekpoint335" typeof="sioc:UserAccount" property="foaf:name" datatype="">tsekpoint_335</span> στις Δευ, 29/07/2019 - 21:47.</span>    </span>
      </header>
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Παιχνίδια εντυπώσεων και διαξιφισμοί χωρίς πραγματικό περιεχόμενο και ουσία είναι το πρόβλημα που προέκυψε με τις δηλώσεις του υπουργού Εργασίας,  ότι υπάρχουν περιπτώσεις συνταξιούχων,  που παίρνουν συντάξεις από 10.000 έως 24.000 ευρώ.<br />
-Μόνο που αυτό είναι ένα υπερβολικά μεγάλο ποσό,  που για να πάρει κάποιος  τέτοια σύνταξη,  θα έπρεπε να πληρώνει εισφορές ακόμα και με το παλιό σύστημα,  τουλάχιστον 30.000 ευρώ το μήνα, συνεπώς 360.000 ευρώ το χρόνο.<br />
-Και  τέτοιες περιπτώσεις δεν γνωρίζουμε αν υπάρχουν. Και φυσικά  η απάντηση από την πλευρά του Σύριζα  είναι ότι υπάρχει πλαφόν στο ύψος των κύριων συντάξεων περίπου  3.000 ευρώ,  όπως υπήρχε και με το παλιό καθεστώς.<br />
-Γιατί όμως ο υπουργός,   που εύκολα το κατήγγειλε,   δεν μας ανέφερε και ποια επαγγελματική κατηγορία άραγε μπορεί να εισπράττει τέτοιες μεγάλες συντάξεις ακόμα;  Η μας δουλεύουν όλοι με το πλαφόν; <br />
-Τελικά υπάρχουν και τέτοιες περιπτώσεις;  Ο υπουργός το ανακάλυψε ξαφνικά; Θυμάται ότι δίνονταν  τέτοιες συντάξεις και επί ΝΔ πριν την εποχή της κρίσης; Συνεπώς έπρεπε να τα γνωρίζει καλύτερα τι συμβαίνει.<br />
-Και από την άλλη βέβαια,  αν ο νέος νόμος δεν έχει πλαφόν,  που αυτό το διαψεύδει βέβαια η πρώην  υπουργός Εργασίας, τότε πεδίο δόξης λαμπρό να το νομοθετήσουν στη βουλή και να κατεβάσουν ακόμα και το όριο.<br />
-Γιατί και οι συντάξεις των 3.000 χιλιάδων ευρώ,  ότι και να έχει πληρώσει κάποιος,  είναι υπερβολικές με τα σημερινά δεδομένα. Και αφού έφαγαν τα αποθεματικά των ταμείων, καλούνται να τις καλύψουν πλέον  χαμηλόμισθοι εργαζόμενοι, που για περισσότερη δουλειά    αμείβονται λίγα  και θα πάρουν και ελάχιστη σύνταξη.<br />
-Ας προσγειωθούν κάποιοι και αν υπάρχουν τέτοιες περιπτώσεις καλό θα είναι ο κάθε υπουργός να μιλάει πλέον με ονοματεπώνυμα και να μιλά για συγκεκριμένα άτομα, η επαγγελματικούς κλάδους.<br />
-Για να γίνονται πιστευτοί από τους πολίτες, πέραν του επικοινωνιακού παιχνιδιού.  Υπήρξαν χρυσές εποχές και επί ΝΔ και επί ΠΑΣΟΚ αλλά και επί Σύριζα  ακόμα,  που κάποιοι έπαιρναν πολύ υψηλές συντάξεις.  Με διάφορα παραθυράκια και ευνοϊκά νομοθετήματα.</p>
<p>Πολλές φορές θα πρέπει να βλέπουμε τα πράγματα στη σωστή τους διάσταση και να μην τα μεγαλοποιούμε,  όπως η είδηση που κυκλοφόρησε στο διαδίκτυο,  ότι βρέθηκε δόκιμος αξιωματικός με στολή,  στο μνημόσυνο του Αχμέτ Σαδίκ.<br />
-Μόνο που με τόσα ρεπορτάζ και με τόσες φωτογραφίες που διοχετεύτηκαν στον έντυπο και στον ηλεκτρονικό,  ελληνικό και τουρκόφωνο τύπο,   ουδείς με στολή υπήρχε μέσα στο πλήθος.<br />
-Που θα γινόταν αυτόματα αντιληπτός και μάλιστα θα ήταν και στο επίκεντρο του ενδιαφέροντος των φωτογραφικών φακών. Προφανώς όμως υπήρξε δόκιμος αξιωματικός που παρευρέθηκε στο μνημόσυνο του Αχμέτ Σαδίκ, όπως πληροφορηθήκαμε.<br />
-Η είδηση από ότι φαίνεται ανησύχησε πολλούς αναφέρουν και μάλιστα και το ΓΕΣ,  που σύμφωνα με τις πληροφορίες  τους ζήτησε να επιβεβαιωθεί για το συμβάν και ο αρχηγός, που  ανακάλυψε ότι πρόκειται για μουσουλμάνο στο θρήσκευμα,  που υπηρετεί  ως δόκιμος έφεδρος αξιωματικός.<br />
-Και  η εντολή η οποία δόθηκε,  είναι να ακολουθήσουν όλες τις  προβλεπόμενες νόμιμες διαδικασίες. Βέβαια εκτός από αυτόν τον δόκιμο αξιωματικό,  ενδεχομένως να ήταν κι άλλοι,  τους οποίους προφανώς κάποιοι δεν τους γνωρίζουν.<br />
-Τι μπορεί όμως να του προσάψει το ΓΕΣ του υπαξιωματικού αυτού,  πέραν μιας σύστασης να αποφεύγει τέτοιες συνάξεις;  Αν φορούσε βέβαια τη στολή η κατάσταση θα ήταν εντελώς διαφορετική.<br />
-Γιατί σημαίνει ότι η στολή εκφράζει το ελληνικό στράτευμα και μπορεί να θεωρηθεί και ως εκπρόσωπος. Και όποτε σε τέτοιες περιπτώσεις μάλλον θα έπρεπε να υπάρχει και η ανάλογη ποινή,  μέχρι και η απομάκρυνση του.<br />
-Αν όμως δεν φορούσε στολή και  βρισκόταν στο μνημόσυνο απλώς,  που οργάνωσε ένα κόμμα που είναι νόμιμο,  προφανώς δεν μπορεί να του καταλογιστεί καμία ποινή. Οπότε τζάμπα  τόσος θόρυβος και δημοσιότητα.</p>
<p>Αυτό όμως που έχουμε να ρωτήσουμε τον εν λόγω νεαρό,  είναι άραγε   ασπάζεται όλες τις ιδέες και όσα ανέφεραν οι  Τούρκοι ανώτεροι κυβερνητικοί αξιωματούχοι στο μνημόσυνο και για αυτό πήγε;<br />
-Αναρωτήθηκε σοβαρά,   αν  τέτοια παρόμοια ενέργεια την έκανε ως αξιωματικός σε μία εκδήλωση αντίστοιχα  στην Τουρκία, μήπως γνωρίζει που θα βρίσκονταν τώρα;  Προφανώς στη φυλακή και θα είχε χάσει και τη δουλειά του το λιγότερο.<br />
-Ενώ στη δημοκρατική Ελλάδα,  που τα πάντα επιτρέπονται,  παρόλο που κάποιοι σε τέτοιες συνάξεις   μιλούν για καταπίεση  και ότι πλήττονται τα ανθρώπινα δικαιώματα και άλλα τέτοια φληναφήματα,  ουδείς πρόκειται να τον αγγίξει.<br />
-Όπως ακριβώς δεν αγγίζονται και άλλοι κατώτεροι, η   ανώτεροι αξιωματικοί,  οι οποίοι παρευρίσκονται σε αντίστοιχες εκδηλώσεις,  ακροδεξιών οργανώσεων και ακροδεξιών κομμάτων.<br />
-Αυτό ας σκεφθεί ο νεαρός,  γιατί πιστεύουμε και εκτιμούμε,  ότι προφανώς είναι λάθος αυτό που έκανε. Και ότι είναι ένας νέος που η δουλειά του είναι πολύτιμη για αυτόν, στην εποχή της ανεργίας.<br />
-Και προφανώς το μισθό δεν του τον  δίνουν ούτε οι Τούρκοι αξιωματούχοι,  ούτε το μειονοτικό κόμμα,  αλλά το ελληνικό κράτος,  που τον σέβεται, ακόμα  και αν ολισθαίνει σε  τέτοιου είδους ατοπήματα.<br />
-Ακόμα και αν  παρευρίσκεται σε ανθελληνικούς  λόγους κυβερνητικών αξιωματούχων της γειτονικής χώρας,  που μονίμως κατηγορούν τη χώρα του,  που ενδεχομένως αύριο θα κληθεί να την υπερασπίσει.<br />
-Αυτά για να βάλουμε τα πράγματα σε τάξη και να καταλάβουν κάποιοι τη διαφορά της δημοκρατίας στην Ελλάδα και της γιαλαντζί  δημοκρατίας στην Τουρκία.<br />
-Και προφανώς σε τέτοιου είδους εκδηλώσεις,  το αντιλαμβάνεται και ο ίδιος,  δεν τονώνεται ούτε το εθνικό του φρόνημα,  ούτε δημιουργείται η αίσθηση εθνικής συνείδησης. Ίσως μάλιστα γίνεται το εντελώς αντίθετο. Και να αποθαρρύνεται και ο ελληνικός στρατός  να κάνει δόκιμους αξιωματικούς από τη μειονότητα.<br />
-Αν  λοιπόν δεν ασπάζεται τις ιδέες αυτές και νομίζει ότι δεν του ταιριάζει να είναι δόκιμος  αξιωματικός του στρατού,  με τη σημασία και την έννοια την οποία πρέπει να έχει βέβαια,  τότε ας έχει τη γενναιότητα αλλά και το ήθος να παραιτηθεί.</p>
<p>Μπορεί ακόμα να μην ανακοινώθηκαν οι βάσεις και να μη γνωρίζουν πού τελικά θα εισαχθούν και σε ποια σχολή οι φοιτητές,  αλλά ήδη οι πρώτοι με τους γονείς τους έχουν αρχίσει να επισκέπτονται την πόλη μας.<br />
-Και ρωτήσαμε και πληροφορηθήκαμε , ότι οι περισσότεροι είναι από γειτονικές περιοχές και πόλεις,  που ήρθαν να κάνουν  μία πρώτη ανίχνευση,  αν υπάρχουν σπίτια,  σε τι τιμές κυμαίνονται αυτά και αν θα μπορέσουν να βρουν μετά.<br />
-Εκτιμώντας βέβαια ότι θα περάσουν σε μία από τις σχολές του ΔΠΘ στην Κομοτηνή. Και αυτό που διαπίστωσαν οι περισσότεροι,  όπως το γνωρίζαμε ήδη και από ρεπορτάζ της εφημερίδας μας,  είναι ότι η Κομοτηνή έχει μεγάλο πρόβλημα.<br />
-Ακόμα και στα τριάρια για όσους θέλουν να συγκατοικήσουν ως η φθηνότερη λύση. Χαρακτηριστικά όπως μας έφερε επαγγελματίας  κτηματομεσίτης, έχει λίστα με   55 άτομα που περιμένουν στη σειρά για να βρουν  3αρι διαμέρισμα.<br />
-Το ίδιο πρόβλημα  αντιμετωπίζουν και τα 2αρια. Και ενδεχομένως με την μαζική προσέλευση των νέων φοιτητών και των γονιών τους,   που θα ψάξουν να βρουν στέγη σύντομα, το ίδιο πρόβλημα θα αντιμετωπίσουν και με τις γκαρσονιέρες και τα studios.<br />
-Μακάρι βέβαια να καλυφθούν όλα και να μην υπάρχουν και παράπονα. Γιατί εδώ και δύο χρόνια ακούμε πολλά παράπονα προς αυτή την κατεύθυνση,  ότι μένουν ξενοίκιαστα πολλά σπίτια.<br />
-Και αυτό που μας κάνει εντύπωση όμως είναι, πώς και δημιουργήθηκε αυτή η ζήτηση και ξαφνικά δεν υπάρχουν σπίτια; Αφού υποτίθεται ότι ούτε ο αριθμός των εισακτέων έχει αυξηθεί,  ούτε άνοιξαν νέες σχολές στο πανεπιστήμιο;<br />
-Και προφανώς αυτοί που νοίκιαζαν τα σπίτια τους,  συνεχίζουν να το κάνουν. Άρα η  κάποιοι δεν μας λένε την πλήρη αλήθεια,  παρά μόνο αυτή η οποία τους συμφέρει,  ή μάλλον αρκετοί δέχτηκαν  πλήγματα από τη συμπίεση των τιμών να κατέβουν τα ενοίκια και έχουν μάθει μονίμως να γκρινιάζουν.</p>
</div></div></div><div class="field field-name-field-sort field-type-number-integer field-label-above"><div class="field-label">Sort:&nbsp;</div><div class="field-items"><div class="field-item even">500</div></div></div><div class="field field-name-field-mikro-active-from field-type-datestamp field-label-above"><div class="field-label">Ενεργό από:&nbsp;</div><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-07-30T10:00:00+03:00">Τρίτη, 30 Ιουλίου, 2019 - 10:00</span></div></div></div><div class="field field-name-field-mikro-h-title field-type-text field-label-above"><div class="field-label">Υπέρτιτλος:&nbsp;</div><div class="field-items"><div class="field-item even">Γράφει ο Δήμος Μπακιρτζάκης</div></div></div>    <footer>
        <ul class="links list-inline"><li class="addtoany first last"><span><span class="a2a_kit a2a_kit_size_32 a2a_target addtoany_list" id="da2a_1">
      <a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_google_plus"></a>
<a class="a2a_button_pinterest"></a>
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=https%3A%2F%2Fwww.xronos.gr%2Fcontent%2Fmikrokomotinaiika-1826&amp;title=%CE%BC%CE%B9%CE%BA%CF%81%CE%BF%CE%9A%CE%9F%CE%9C%CE%9F%CE%A4%CE%97%CE%9D%CE%91%CE%99%CE%AA%CE%9A%CE%91"><img src="/sites/all/modules/addtoany/images/share_save_171_16.png" width="171" height="16" alt="Share"/></a>
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script></span></li>
</ul>  </footer>
    </article>

</section>
  </div>
  	</div>	          
  </div><!-- EOF:.container -->
  
</div><!-- EOF:#content-wrapper -->

<script>
	jQuery("#mikroshare").jumboShare({
	  	url:'http://www.xronos.gr/mikrokomotinaiika',
	  	twitterUsername: "xronosgr",
	  	position: 'append' //append|prepend
	});

	jQuery( window ).resize(function() {
	  reload_mikrokomotinaiika_scripts();
	});

	Drupal.behaviors.infiniteScrollAddClass = {
    attach: function (context, settings) {
      reload_mikrokomotinaiika_scripts();
    }
  };
</script>

<!-- Background Commercial Div (Opened at header.php end) -->
<!-- </div> -->

<div class="footer-wrapper">
    <div class="container">
        <div id="footer">
    	     <div class="region region-footer">
    <section id="block-block-1" class="block block-block col-lg-3 col-md-4 col-sm-6 col-xs-12 clearfix">

      
  <div class="footer_xronos_logo"><a href="https://www.xronos.gr"><img alt="XRONOS.GR Logo" src="https://www.xronos.gr/sites/all/themes/xronos/images/xronos-logo-grayscale.svg" /> </a></div>
<div class="footer_menu">
<ul>
<li><a href="https://www.xronos.gr/profile">Ταυτότητα</a></li>
<li><a href="https://www.xronos.gr/history">Ιστορικό</a></li>
<li><a href="https://www.xronos.gr/subscriptions">Συνδρομές</a></li>
<li><a href="https://www.xronos.gr/contact">Επικοινωνία</a></li>
</ul>
</div>
<div class="footer_contact_details">
<div><a href="tel:+302531022791">+30 25310 22791</a></div>
<div><a href="https://www.google.gr/maps/place/%CE%9D%CE%B9%CE%BA.+%CE%96%CF%89%CE%B9%CE%B4%CE%B7+22,+%CE%9A%CE%BF%CE%BC%CE%BF%CF%84%CE%B7%CE%BD%CE%AE+691+00/@41.1160557,25.4021383,17z/data=!3m1!4b1!4m5!3m4!1s0x14adee9fa8aeea21:0xd140a3db3e24994b!8m2!3d41.1160557!4d25.404327?hl=el" target="_blank">Νικ. Ζωίδη 22-24, 691 00, Κομοτηνή</a></div>
<div><a href="https://www.google.gr/maps/place/%CE%9D%CE%B9%CE%BA.+%CE%96%CF%89%CE%B9%CE%B4%CE%B7+22,+%CE%9A%CE%BF%CE%BC%CE%BF%CF%84%CE%B7%CE%BD%CE%AE+691+00/@41.1160557,25.4021383,17z/data=!3m1!4b1!4m5!3m4!1s0x14adee9fa8aeea21:0xd140a3db3e24994b!8m2!3d41.1160557!4d25.404327?hl=el" target="_blank">Ν.45°33”12’, Ε.25°11”23’</a></div>
</div>

</section>
<section id="block-views-footer-second-column-block" class="block block-views col-lg-3 col-md-4 col-sm-6 col-xs-12 clearfix">

        <h2 class="block-title">Eτικέτες</h2>
    
  <div class="view view-footer-second-column view-id-footer_second_column view-display-id-block view-dom-id-165295e95f5f7cd3742962bc29e0459c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/athlitika">ΑΘΛΗΤΙΚΑ</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/arthra">ΑΡΘΡΑ</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/astinomika">ΑΣΤΥΝΟΜΙΚΑ</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/genika">ΓΕΝΙΚΑ</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/ekdilwseis">ΕΚΔΗΛΩΣΕΙΣ</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/epikairotita">ΕΠΙΚΑΙΡΟΤΗΤΑ</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/ereuna">ΕΡΕΥΝΑ</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/koinonia">ΚΟΙΝΩΝΙΑ</a></span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/meionotita">ΜΕΙΟΝΟΤΗΤΑ</a></span>  </div>  </div>
  <div class="views-row views-row-10 views-row-even footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/oikonomia">ΟΙΚΟΝΟΜΙΑ</a></span>  </div>  </div>
  <div class="views-row views-row-11 views-row-odd footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/politiki">ΠΟΛΙΤΙΚΗ</a></span>  </div>  </div>
  <div class="views-row views-row-12 views-row-even footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/politismos">ΠΟΛΙΤΙΣΜΟΣ</a></span>  </div>  </div>
  <div class="views-row views-row-13 views-row-odd views-row-last footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/reportaz">ΡΕΠΟΡΤΑΖ</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-block-2" class="block block-block col-lg-3 col-md-4 col-sm-6 col-xs-12 footer_contact_us clearfix">

        <h2 class="block-title">Ακολουθήστε μας</h2>
    
  <div class="footer_social_links">
	<a href="https://www.facebook.com/xronos.gr" target="_blank">
<div><i class="fa fa-facebook" aria-hidden="true"></i></div>
<p>	      				</p></a><br />
	      				<a href="https://twitter.com/xronosgr" target="_blank">
<div><i class="fa fa-twitter" aria-hidden="true"></i></div>
<p>	      				</p></a><br />
	      				<a href="https://www.instagram.com/xronos.gr/" target="_blank">
<div><i class="fa fa-instagram" aria-hidden="true"></i></div>
<p>	      				</p></a><br />
	      				<a href="https://www.youtube.com/user/xronosnews" target="_blank">
<div><i class="fa fa-youtube" aria-hidden="true"></i></div>
<p>	      				</p></a>
</div>
<div class="diakriseis">
<h2>Διακρίσεις</h2>
<div id="diakriseis-imgs">
<p><img alt="" src="https://www.xronos.gr/sites/all/themes/xronos/images/bronzeDime18.png" /></p>
<p><img alt="" src="https://www.xronos.gr/sites/all/themes/xronos/images/regionalmediasilver.png" /></p>
<p><img alt="" src="https://www.xronos.gr/sites/all/themes/xronos/images/regionalmediabronze.png" /></p>
</div>
</div>

</section>
  </div>
        </div>
    </div>  

    <div class="after_footer_content">
        <div class="container">
            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                <div class="after_footer_imagic">
                    <a href="https://www.i-magic.gr" target="_blank">
                        <img src="https://www.xronos.gr/sites/all/themes/xronos/images/imagic-logo.png" alt="I-MAGIC New Media Studio" />
                    </a>
                </div>
                <div class="after_footer_text">
                    Copyright © Δημοσιογραφικός Οργανισμός Χρόνος 1999 - 2019<br/>
                    Με την επιφύλαξη παντός δικαιώματος απαγορεύεται ρητά η αντιγραφή, διασκευή, αναδημοσίευση ή αναπαραγωγή<br/>
                    με οποιονδήποτε τρόπο του περιεχομένου του παρόντος site, χωρίς την παραπομπή στην πηγή και τη γραπτή άδεια <br/>
                    του εκδότη (Νόμος 2121/1993)<br/><br/>
                    <a href='https://www.xronos.gr/terms'>Όροι Χρήσης</a> | <a href='https://www.xronos.gr/privacy'>Πολιτική Απορρήτου</a>
                </div>
            </div>
        </div>
    </div>

</div> <!-- EOF: header-wrapper -->

</div> <!-- BIG SLIDE MENU DIV -->


    <div id="login_form_template" style='display:none;max-width:350px;'>
                    <div class="content-wrapper front_page_sort_100_div">
                <div class="container">

                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 fb_user-login-button-wrapper">
                                            <a class="fboauth-popup facebook-action-connect" rel="nofollow" href="https://www.facebook.com/v2.5/dialog/oauth?client_id=253810018333447&amp;redirect_uri=https%3A//www.xronos.gr/fboauth/connect%3Fdestination%3D%252Fcontent%252Fmikrokomotinaiika-1826&amp;display=popup&amp;scope=email" onclick="window.open(this.href,'popupwindow','width=500,height=270, left=200,top=200,scrollbar,resizable'); return false;"  target="_self" style="color: White; font-weight: bolder; cursor: hand; text-decoration: none">                              
                        <img src="https://www.xronos.gr/sites/all/themes/xronos/images/conntect_with_fb.png" alt="">
                    </a>
                    </div>

                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 xronos-user-login-form-wrapper first_login_form">
                      <form action="/content/mikrokomotinaiika-1826?destination=node/137177" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-item-name form-type-textfield form-group"> <label class="control-label" for="edit-name">E-mail or username <span class="form-required" title="Το πεδίο είναι απαραίτητο.">*</span></label>
<input class="form-control form-text required" type="text" id="edit-name" name="name" value="" size="15" maxlength="60" /></div><div class="form-item form-item-pass form-type-password form-group"> <label class="control-label" for="edit-pass">Συνθηματικό <span class="form-required" title="Το πεδίο είναι απαραίτητο.">*</span></label>
<input class="form-control form-text required" type="password" id="edit-pass" name="pass" size="15" maxlength="128" /></div><ul><li><a href="/user/register" title="Δημιουργήστε ένα νέο λογαριασμό χρήστη.">Δημιουργία νέου λογαριασμού</a></li>
<li><a href="/user/password" title="Ανάκτηση νέου συνθηματικού εισόδου μέσω e-mail.">Ανάκτηση νέου συνθηματικού εισόδου</a></li>
</ul><input type="hidden" name="form_build_id" value="form-a2nTwh0Udj0OPmjbH3E4A8BWpHdxlWbLepN3reYqqIQ" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper form-group" id="edit-actions"><button type="submit" id="edit-submit--2" name="op" value="Είσοδος" class="btn btn-default form-submit">Είσοδος</button>
</div></div></form>                    </div>
                </div>
            </div>
    </div>

    <div id="login_form_template_for_search" style='display:none;max-width:550px;'>
        
            <div class="content-wrapper front_page_sort_100_div">
                <div class="container">

                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 search_message_at_login">
                        <h1>Εγγραφή Χρήστη</h1>
                        <p>
                            Για να χρησιμοποιήσετε την δυνατότητα αναζητητής και σχολιασμού πρέπει να συνδεθείτε με τον λογαριασμό σας ή αν δεν έχετε λογαριασμό να εγγραφείτε στο Xronos.gr.
                        </p>
                        <p>
                            Με την εγγραφή σας ενεργοποιούνται επιπλέον δωρεάν υπηρεσίες τις οποίες θα τις δείτε από το προφίλ σας.
                        </p>
                    </div>

                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 fb_user-login-button-wrapper">
                                            <a class="fboauth-popup facebook-action-connect" rel="nofollow" href="https://www.facebook.com/v2.5/dialog/oauth?client_id=253810018333447&amp;redirect_uri=https%3A//www.xronos.gr/fboauth/connect%3Fdestination%3D%252Fcontent%252Fmikrokomotinaiika-1826&amp;display=popup&amp;scope=email" onclick="window.open(this.href,'popupwindow','width=500,height=270, left=200,top=200,scrollbar,resizable'); return false;"  target="_self" style="color: White; font-weight: bolder; cursor: hand; text-decoration: none">                              
                        <img src="https://www.xronos.gr/sites/all/themes/xronos/images/conntect_with_fb.png" alt="">
                    </a>
                    </div>

                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 xronos-user-login-form-wrapper">
                      <form action="/content/mikrokomotinaiika-1826?destination=node/137177" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-item-name form-type-textfield form-group"> <label class="control-label" for="edit-name--2">E-mail or username <span class="form-required" title="Το πεδίο είναι απαραίτητο.">*</span></label>
<input class="form-control form-text required" type="text" id="edit-name--2" name="name" value="" size="15" maxlength="60" /></div><div class="form-item form-item-pass form-type-password form-group"> <label class="control-label" for="edit-pass--2">Συνθηματικό <span class="form-required" title="Το πεδίο είναι απαραίτητο.">*</span></label>
<input class="form-control form-text required" type="password" id="edit-pass--2" name="pass" size="15" maxlength="128" /></div><ul><li><a href="/user/register" title="Δημιουργήστε ένα νέο λογαριασμό χρήστη.">Δημιουργία νέου λογαριασμού</a></li>
<li><a href="/user/password" title="Ανάκτηση νέου συνθηματικού εισόδου μέσω e-mail.">Ανάκτηση νέου συνθηματικού εισόδου</a></li>
</ul><input type="hidden" name="form_build_id" value="form-ZHQKbEUfaSbR0Mt1irruD0WIQIxTX4du9kJh9LxwtIA" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper form-group" id="edit-actions--2"><button type="submit" id="edit-submit--3" name="op" value="Είσοδος" class="btn btn-default form-submit">Είσοδος</button>
</div></div></form>                    </div>
                </div>
            </div>
    </div>

    <!-- FIXED RADIO/CALENDAR -->
    <a class="" rel="radio_rel" href="https://www.xronos.gr/radio-xronos-875" onclick="window.open(this.href,'popupwindow1','width=865,height=482, left=200,top=200,scrollbar,resizable'); return false;"  target="_blank" style="color: White; font-weight: bolder; cursor: hand; text-decoration: none">
        <div class="header_new_radio_button"></div> 
    </a>
    
    <!-- <div class="header_new_calendar_button" onclick="show_fixed_calendar()"></div> -->
    <!-- END OF BUTTONS -->


<!-- <div class="calendar_fixed_div">
    <div class="close_fixed_calendar" onclick='close_fixed_calendar()'>
        <i class="fa fa-times" aria-hidden="true"></i>
    </div>
    <h2 class="col-lg-12 col-md-12 col-sm-12 col-xs-12">Ημερολόγιο</h2>

    <div>
        <a href="https://www.xronos.gr/calendar" target="_blank" style="color:inherit;text-decoration:none;">
            <div id='fixed_calendar'></div>
        </a>
    </div>
    <div class="fixed_calendar_events_hole_div">

    </div>
</div> -->
<!-- END OF FIXED CALENDAR -->

<script>
jQuery(document).ready(function(){
    var custom_height = jQuery(window).height();
    jQuery('.panel#menu').css({
      'height': custom_height
    });
});
</script>

    <!--BACKGROUND ADVERTISE CODE-->
    
            <script>
        var width = jQuery( document ).width();
        width = width+16;
        // console.log('width='+width);
            window.onload = function(){
                background_adv("url('https://www.xronos.gr/filesVolume/drupal-files/files/xronos.gr-skin-ad-specs_student_card_a_0.png')","url('https://www.xronos.gr/filesVolume/drupal-files/files/xronos.gr-skin-ad-specs_student_card_b_0.png')","url('https://www.xronos.gr/filesVolume/drupal-files/files/xronos.gr-skin-ad-specs_student_card_c_0.png')","url('https://www.xronos.gr/filesVolume/drupal-files/files/xronos.gr-skin-ad-specs_student_card_d_0.png')","http://www.astikakomotinis.gr/");
            };
            jQuery(window).resize(function() {
                background_adv("url('https://www.xronos.gr/filesVolume/drupal-files/files/xronos.gr-skin-ad-specs_student_card_a_0.png')","url('https://www.xronos.gr/filesVolume/drupal-files/files/xronos.gr-skin-ad-specs_student_card_b_0.png')","url('https://www.xronos.gr/filesVolume/drupal-files/files/xronos.gr-skin-ad-specs_student_card_c_0.png')","url('https://www.xronos.gr/filesVolume/drupal-files/files/xronos.gr-skin-ad-specs_student_card_d_0.png')","http://www.astikakomotinis.gr/");
            });
        </script>
        <!--BACKGROUND ADVERTISE CODE-->
     <script src="https://www.xronos.gr/filesVolume/drupal-files/files/js/js_7Ukqb3ierdBEL0eowfOKzTkNu-Le97OPm-UqTS5NENU.js"></script>
<script src="https://www.xronos.gr/filesVolume/drupal-files/files/js/js_Z7V5r3e07DLgphu5J22FpwStC8vz_wqG2sMMRFsufbI.js"></script>
<script>da2a.targets=[
{title:"\u03bc\u03b9\u03ba\u03c1\u03bf\u039a\u039f\u039c\u039f\u03a4\u0397\u039d\u0391\u0399\u03aa\u039a\u0391",url:"https:\/\/www.xronos.gr\/content\/mikrokomotinaiika-1826"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();</script>
<script src="https://www.xronos.gr/filesVolume/drupal-files/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>
</body>
</html>
