<!DOCTYPE html>
<html lang="el" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="fb:app_id" content="253810018333447" />
<meta about="/astinomika" typeof="skos:Concept" property="rdfs:label skos:prefLabel" content="ΑΣΤΥΝΟΜΙΚΑ" />
<link rel="shortcut icon" href="http://www.xronos.gr/filesVolume/drupal-files/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="og:image:height" content="628" />
<meta property="og:description" content="Πολιτικά, παραπολιτικά, καυστικός σχολιασμός σε όλη την επικαιρότητα της Ροδόπης και της Περιφέρειας ΑΜΘ, μέσα από την παλαιότερη στήλη της εφημερίδας «Ο Χρόνος». Γράφει ο δημοσιογράφος, Δήμος Μπακιρτζάκης." />
<meta property="og:image:width" content="1200" />
<meta property="og:image" content="http://www.xronos.gr/sites/all/themes/xronos/images/1200x628_mikro.png" />
<meta name="description" content="Καλή η αισιοδοξία,  αλλά πάντοτε πρέπει να είναι συνυφασμένη με την πραγματικότητα,  με τις δημόσιες επίσημες  δηλώσεις, για να μην εντάσσεται μόνο  στο πλαίσιο ενός ψηφοθηρικού και επικοινωνιακού παιχνιδιού. -Αναφερόμαστε στο ζήτημα βέβαια των μεγάλων ζημιών που έχουν πάθει οι καπνοκαλλιεργητές της περιοχής μας και όχι μόνο. Το ζήτημα αυτό αναφέρθηκε  προχθές και στο  περιφερειακό συμβούλιο." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.xronos.gr/content/mikrokomotinaiika-1589" />
<link rel="shortlink" href="http://www.xronos.gr/node/128070" />
  <title>μικροΚΟΜΟΤΗΝΑΙΪΚΑ | Xronos.gr</title>
  <style>
@import url("http://www.xronos.gr/modules/system/system.base.css?pcq2i5");
</style>
<style>
@import url("http://www.xronos.gr/sites/all/modules/jquery_update/replace/ui/themes/base/jquery.ui.core.css?pcq2i5");
@import url("http://www.xronos.gr/sites/all/modules/jquery_update/replace/ui/themes/base/jquery.ui.theme.css?pcq2i5");
@import url("http://www.xronos.gr/sites/all/modules/jquery_update/replace/ui/themes/base/jquery.ui.datepicker.css?pcq2i5");
@import url("http://www.xronos.gr/sites/all/modules/date/date_popup/themes/jquery.timeentry.css?pcq2i5");
</style>
<style>
@import url("http://www.xronos.gr/sites/all/modules/date/date_api/date.css?pcq2i5");
@import url("http://www.xronos.gr/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?pcq2i5");
@import url("http://www.xronos.gr/modules/field/theme/field.css?pcq2i5");
@import url("http://www.xronos.gr/modules/node/node.css?pcq2i5");
@import url("http://www.xronos.gr/sites/all/modules/views/css/views.css?pcq2i5");
@import url("http://www.xronos.gr/sites/all/modules/ckeditor/css/ckeditor.css?pcq2i5");
</style>
<style>
@import url("http://www.xronos.gr/sites/all/modules/block_refresh/css/block_refresh.css?pcq2i5");
@import url("http://www.xronos.gr/sites/all/modules/ctools/css/ctools.css?pcq2i5");
</style>
<style>a2a_config.icon_color = "#0166ff";
</style>
<style>
@import url("http://www.xronos.gr/sites/all/modules/addtoany/addtoany.css?pcq2i5");
</style>
<style>
@import url("http://www.xronos.gr/filesVolume/drupal-files/files/less/style.QdjBB5arbLapw0aQIfG4keFBiMviOc7S5GqFgD9hIxU.css?pcq2i5");
@import url("http://www.xronos.gr/sites/all/themes/xronos/less/jquery.qtip.css?pcq2i5");
@import url("http://www.xronos.gr/sites/all/themes/xronos/less/jplayerskin/blue.monday/css/jplayer.blue.monday.css?pcq2i5");
@import url("http://www.xronos.gr/filesVolume/drupal-files/files/less/jumboShare.4ga5kZLbSemqD_t2liWC6PjJAAXUKAv-kFa9pvrGlQc.css?pcq2i5");
@import url("http://www.xronos.gr/sites/all/themes/xronos/less/fancybox3/jquery.fancybox.min.css?pcq2i5");
@import url("http://www.xronos.gr/sites/all/themes/xronos/less/calendar/fullcalendar.css?pcq2i5");
</style>
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="http://www.xronos.gr/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.js?v=1.10.2"></script>
<script src="http://www.xronos.gr/misc/jquery.once.js?v=1.2"></script>
<script src="http://www.xronos.gr/misc/drupal.js?pcq2i5"></script>
<script src="http://www.xronos.gr/sites/all/modules/jquery_update/replace/ui/ui/jquery.ui.core.js?v=1.10.2"></script>
<script src="http://www.xronos.gr/sites/all/modules/jquery_update/replace/ui/ui/jquery.ui.datepicker.js?v=1.10.2"></script>
<script src="http://www.xronos.gr/modules/locale/locale.datepicker.js?v=1.10.2"></script>
<script src="http://www.xronos.gr/sites/all/modules/date/date_popup/jquery.timeentry.pack.js?v=1.4.7"></script>
<script src="http://www.xronos.gr/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script src="http://www.xronos.gr/sites/all/modules/jquery_update/replace/misc/jquery.form.js?v=2.69"></script>
<script src="http://www.xronos.gr/misc/ajax.js?v=7.59"></script>
<script src="http://www.xronos.gr/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script src="http://www.xronos.gr/filesVolume/drupal-files/files/languages/el_jHB7S3S0aTo5rZvpbP1_uCqxhe5Ab9pXmXZXeEguUoI.js?pcq2i5"></script>
<script src="http://www.xronos.gr/sites/all/modules/date/date_popup/date_popup.js?pcq2i5"></script>
<script src="http://www.xronos.gr/sites/all/modules/fboauth/fboauth_popup.js?pcq2i5"></script>
<script src="http://www.xronos.gr/sites/all/modules/google_analytics/googleanalytics.js?pcq2i5"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-85491126-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="http://www.xronos.gr/sites/all/modules/views/js/base.js?pcq2i5"></script>
<script src="http://www.xronos.gr/sites/all/themes/bootstrap/js/misc/_progress.js?v=7.59"></script>
<script src="http://www.xronos.gr/sites/all/modules/views/js/ajax_view.js?pcq2i5"></script>
<script>window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all('page');da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.templates=a2a_config.templates||{};</script>
<script src="http://www.xronos.gr/sites/all/themes/xronos/bootstrap/js/affix.js?pcq2i5"></script>
<script src="http://www.xronos.gr/sites/all/themes/xronos/bootstrap/js/alert.js?pcq2i5"></script>
<script src="http://www.xronos.gr/sites/all/themes/xronos/bootstrap/js/button.js?pcq2i5"></script>
<script src="http://www.xronos.gr/sites/all/themes/xronos/bootstrap/js/carousel.js?pcq2i5"></script>
<script src="http://www.xronos.gr/sites/all/themes/xronos/bootstrap/js/collapse.js?pcq2i5"></script>
<script src="http://www.xronos.gr/sites/all/themes/xronos/bootstrap/js/dropdown.js?pcq2i5"></script>
<script src="http://www.xronos.gr/sites/all/themes/xronos/bootstrap/js/modal.js?pcq2i5"></script>
<script src="http://www.xronos.gr/sites/all/themes/xronos/bootstrap/js/tooltip.js?pcq2i5"></script>
<script src="http://www.xronos.gr/sites/all/themes/xronos/bootstrap/js/popover.js?pcq2i5"></script>
<script src="http://www.xronos.gr/sites/all/themes/xronos/bootstrap/js/scrollspy.js?pcq2i5"></script>
<script src="http://www.xronos.gr/sites/all/themes/xronos/bootstrap/js/tab.js?pcq2i5"></script>
<script src="http://www.xronos.gr/sites/all/themes/xronos/bootstrap/js/transition.js?pcq2i5"></script>
<script src="http://www.xronos.gr/sites/all/themes/xronos/js/share2any.js?pcq2i5"></script>
<script src="http://www.xronos.gr/sites/all/themes/xronos/js/myscripts.js?pcq2i5"></script>
<script src="http://www.xronos.gr/sites/all/themes/xronos/js/jquery.qtip.min.js?pcq2i5"></script>
<script src="http://www.xronos.gr/sites/all/themes/xronos/js/jquery.jplayer.js?pcq2i5"></script>
<script src="http://www.xronos.gr/sites/all/themes/xronos/js/jumboShare.js?pcq2i5"></script>
<script src="http://www.xronos.gr/sites/all/themes/xronos/js/bigslide.js?pcq2i5"></script>
<script src="http://www.xronos.gr/sites/all/themes/xronos/js/typed.js?pcq2i5"></script>
<script src="http://www.xronos.gr/sites/all/themes/xronos/js/jquery.form.js?pcq2i5"></script>
<script src="http://www.xronos.gr/sites/all/themes/xronos/less/fancybox3/jquery.fancybox.min.js?pcq2i5"></script>
<script src="http://www.xronos.gr/sites/all/themes/xronos/less/calendar/moment.min.js?pcq2i5"></script>
<script src="http://www.xronos.gr/sites/all/themes/xronos/less/calendar/fullcalendar.min.js?pcq2i5"></script>
<script src="http://www.xronos.gr/sites/all/themes/xronos/less/calendar/locale/el.js?pcq2i5"></script>
<script src="http://www.xronos.gr/sites/all/themes/bootstrap/js/modules/views/js/ajax_view.js?pcq2i5"></script>
<script src="http://www.xronos.gr/sites/all/themes/bootstrap/js/misc/ajax.js?pcq2i5"></script>
<script>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</script>
</head>
<body role="document" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-128070 node-type-mikrokomotinaiika">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Παράκαμψη προς το κυρίως περιεχόμενο</a>
  </div>
    
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
  FB.init({
    appId      : '253810018333447',
    xfbml      : true,
    version    : 'v2.8'
  });
};
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=253810018333447";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6460078133194532",
    enable_page_level_ads: true
  });
</script>


	<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
	<script>
	jQuery(document).ready(function(){
		var OneSignal = window.OneSignal || [];
		OneSignal.push(["init", {
	    	appId: "50d58856-5d9a-452a-9966-ac7b97dff0e7",
		    autoRegister: true, /* Set to true to automatically prompt visitors */
		    subdomainName: 'xronosgr',
		    notifyButton: {
		        enable: true, /* Set to false to hide */
		        showCredit: false,
		        size: 'large',
		        prenotify: true,
		        text: {
		        	'tip.state.unsubscribed': 'Εγγραφή στις ενημερώσεις!',
		        	'tip.state.subscribed': 'Είστε ήδη εγγεγραμμένος στις ενημερώσεις από το xronos.gr',
		        	'message.action.subscribed': 'Ευχαριστούμε για την εγγραφή σας!',
		        	'dialog.main.button.subscribe': 'ΕΓΓΡΑΦΗ'
		        }
		    },
		    welcomeNotification: {
		    	title: "",
		    	message: "Ευχαριστούμε για την εγγραφή σας!"
		    },
		    promptOptions: {
		    	actionMessage: 'Εγγραφείτε στο xronos.gr για να είστε πάντα ενημερωμένοι!',
		    	exampleNotificationTitleDesktop: 'Αυτό είναι ένα παράδειγμα ειδοποίησης!',
		    	exampleNotificationCaption: 'Μπορείτε να σταματήσετε την εγγραφή σας οποιαδήποτε στιγμή το θελήσετε.',
		    	acceptButtonText: 'ΑΠΟΔΟΧΗ',
		    	cancelButtonText: 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ!',
		    	siteName: "http://www.xronos.gr",
		    	showCredit: false,
		    }
		}]);
	});
	</script>



<nav id="menu" class="panel" role="navigation">
	<a href="/" title="Αρχική" rel="home"> 
		<div class="logo_link">
			<!-- <img src="http://www.xronos.gr/filesVolume/drupal-files/files/xronos-logo.svg" alt="Αρχική" /> -->
			<img src="http://www.xronos.gr/sites/all/themes/xronos/images/header_mobile_logo.png"/>
		</div>
	</a>
	<!-- TOP TAGS -->
	<div class="mobile_nav_header_tag_menu">
		<div class="view view-header-tag-menu view-id-header_tag_menu view-display-id-default view-dom-id-51b2207ede4eeaf4ac968a0d98d97141">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first tag-menu-entry">
    <div id="taxonomy-term-4" class="taxonomy-term vocabulary-tags">

      <h2><a href="/politiki">ΠΟΛΙΤΙΚΗ</a></h2>
  
  <div class="content">
    <div class="field field-name-field-background-color field-type-color-field-rgb field-label-hidden"><div class="field-items"><div class="field-item even">#40917B</div></div></div>  </div>

</div>
  </div>
  <div class="views-row views-row-2 views-row-even tag-menu-entry">
    <div id="taxonomy-term-5" class="taxonomy-term vocabulary-tags">

      <h2><a href="/ereuna">ΕΡΕΥΝΑ</a></h2>
  
  <div class="content">
    <div class="field field-name-field-background-color field-type-color-field-rgb field-label-hidden"><div class="field-items"><div class="field-item even">#8F046F</div></div></div>  </div>

</div>
  </div>
  <div class="views-row views-row-3 views-row-odd tag-menu-entry">
    <div id="taxonomy-term-6" class="taxonomy-term vocabulary-tags">

      <h2><a href="/politismos">ΠΟΛΙΤΙΣΜΟΣ</a></h2>
  
  <div class="content">
    <div class="field field-name-field-background-color field-type-color-field-rgb field-label-hidden"><div class="field-items"><div class="field-item even">#AD2D63</div></div></div>  </div>

</div>
  </div>
  <div class="views-row views-row-4 views-row-even tag-menu-entry">
    <div id="taxonomy-term-7" class="taxonomy-term vocabulary-tags">

      <h2><a href="/epikairotita">ΕΠΙΚΑΙΡΟΤΗΤΑ</a></h2>
  
  <div class="content">
    <div class="field field-name-field-background-color field-type-color-field-rgb field-label-hidden"><div class="field-items"><div class="field-item even">#D96D1F</div></div></div>  </div>

</div>
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last tag-menu-entry">
    <div id="taxonomy-term-8" class="taxonomy-term vocabulary-tags">

      <h2><a href="/astinomika">ΑΣΤΥΝΟΜΙΚΑ</a></h2>
  
  <div class="content">
    <div class="field field-name-field-background-color field-type-color-field-rgb field-label-hidden"><div class="field-items"><div class="field-item even">#159EC6</div></div></div>  </div>

</div>
  </div>
    </div>
  
  
  
  
  
  
</div>	</div>

	<!-- TOP MENU RESPONSIVE -->
	  <div class="region region-header">
    <section id="block-menu-menu-top-header-menu" class="block block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/calendar" title="">Ημερολόγιο</a></li>
<li class="leaf"><a href="/profile" title="">Προφίλ</a></li>
<li class="leaf"><a href="/history" title="">Ιστορία</a></li>
<li class="leaf"><a href="/subscriptions" title="">Συνδρομές</a></li>
<li class="leaf"><a href="/contact" title="">Επικοινωνία</a></li>
<li class="last leaf"><a href="/user/login" title="">Είσοδος</a></li>
</ul>
</section>
  </div>
  

	<!-- SOCIAL ICONS -->
	<div class="mobile_nav_social_links">
		<h3>Ακολουθήστε μας</h3>
		<a href="https://www.facebook.com/xronos.gr" target="_blank">
			<div><i class="fa fa-facebook" aria-hidden="true"></i></div>
		</a>
		<a href="https://twitter.com/xronosgr" target="_blank">
			<div><i class="fa fa-twitter" aria-hidden="true"></i></div>
		</a>
		<a href="https://www.youtube.com/user/xronosnews" target="_blank">
			<div><i class="fa fa-youtube" aria-hidden="true"></i></div>
		</a>
	</div>
</nav>

<div class="wrap push">
	<div class="header-wrapper">
		<div class="container">
			<div class="row top_header_row_menu_social">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div class="col-xs-6 col-sm-5 col-md-5 col-lg-5 top_header_icons">
						<a href="https://www.facebook.com/xronos.gr" target="_blank">				
							<div class="facebook_header_top">
								<i class="fa fa-facebook" aria-hidden="true"></i>
							</div>
						</a>
						<a href="https://twitter.com/xronosgr" target="_blank">
							<div class="twiter_header_top">
								<i class="fa fa-twitter" aria-hidden="true"></i>
							</div>
						</a>
						<a href="https://www.youtube.com/user/xronosnews" target="_blank">
							<div class="youtube_header_top">
								<i class="fa fa-youtube-play" aria-hidden="true"></i>
							</div>
						</a>
						<a href="https://www.instagram.com/xronos.gr/" target="_blank">
							<div class="instagram_header_top">
								<i class="fa fa-instagram" aria-hidden="true"></i>
							</div>
						</a>
						<div class="date_header_top">
							Πέμπτη 2 Αυγούστου 2018						</div>
					</div><!-- ./navigation -->

					<div class="col-xs-6 col-sm-7 col-md-7 col-lg-7 top_header_menu">
						  <div class="region region-header">
      <div class="region region-header">
    <section id="block-menu-menu-top-header-menu" class="block block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/calendar" title="">Ημερολόγιο</a></li>
<li class="leaf"><a href="/profile" title="">Προφίλ</a></li>
<li class="leaf"><a href="/history" title="">Ιστορία</a></li>
<li class="leaf"><a href="/subscriptions" title="">Συνδρομές</a></li>
<li class="leaf"><a href="/contact" title="">Επικοινωνία</a></li>
<li class="last leaf"><a href="/user/login" title="">Είσοδος</a></li>
</ul>
</section>
  </div>
  </div>
     
					</div>
				</div>
			</div>

			<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
				<div class="top_header_div"></div>
			</div>

			<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 center_header_menu">
				<a href="" class="menu-link">&#9776;</a>
					<a href="/" title="Αρχική" rel="home" class=""> 
					<div class="logo_link">
						<!-- <img src="http://www.xronos.gr/filesVolume/drupal-files/files/xronos-logo.svg" alt="Αρχική" /> -->
																				<object data="http://www.xronos.gr/filesVolume/drupal-files/files/xronos-logo.svg" type="image/svg+xml">
							    <!-- <img src="https://upload.wikimedia.org/wikipedia/commons/8/87/Google_Chrome_icon_(2011).png" style="width: 250px;"/> -->
							</object>
											</div>
					</a>
				<div class="main_ads_header">
					<ins data-revive-zoneid="1" data-revive-id="52f85b598cc6431f5c17b80162b7227a"></ins>
					<script async src="//www.xronos.gr/revive/www/delivery/asyncjs.php"></script>
				</div>
			</div>


		</div><!-- ./container -->
		
		<div class="bot_header_menu_div" style="">
			<div class="container">
				<div class="col-xs-12 col-sm-8 col-md-7 col-lg-8 dynamic_tag_menu">
					<div class="header_home_button">
						<h2>
							<a href="/" title="Αρχική" rel="home" class="logo_link">
								<i class="fa fa-home" aria-hidden="true"></i>
							</a>
						</h2>						
					</div>
					<div class="view view-tag-menu view-id-tag_menu view-display-id-default view-dom-id-55082dc60b9f54e4a45825d134849685">
        
  
  
      <div class="view-content">
      

			<div class="views-row views-row-1 views-row-odd views-row-first tag-menu-entry">
			  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/epikairotita">ΕΠΙΚΑΙΡΟΤΗΤΑ</a></span>  </div>		</div>
				<div class="views-row views-row-2 views-row-even tag-menu-entry">
			  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/genika">ΓΕΝΙΚΑ</a></span>  </div>		</div>
				<div class="views-row views-row-3 views-row-odd tag-menu-entry">
			  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/reportaz">ΡΕΠΟΡΤΑΖ</a></span>  </div>		</div>
				<div class="views-row views-row-4 views-row-even tag-menu-entry">
			  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/politismos">ΠΟΛΙΤΙΣΜΟΣ</a></span>  </div>		</div>
				<div class="views-row views-row-5 views-row-odd views-row-last tag-menu-entry">
			  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/politiki">ΠΟΛΙΤΙΚΗ</a></span>  </div>		</div>
	    </div>
  
  
  
  
  
  
</div>
					<div class="header_arrow_button">
						<h2>
							<i class="fa fa-caret-down" aria-hidden="true"></i>
						</h2>	
						<div class="hover_rest_categories" style="">
																															<div class="extra_categories">
										<a href='http://www.xronos.gr/athlitika'>
											ΑΘΛΗΤΙΚΑ										</a>
									</div>
																																<div class="extra_categories">
										<a href='http://www.xronos.gr/arthra'>
											ΑΡΘΡΑ										</a>
									</div>
																																<div class="extra_categories">
										<a href='http://www.xronos.gr/astinomika'>
											ΑΣΤΥΝΟΜΙΚΑ										</a>
									</div>
																																															<div class="extra_categories">
										<a href='http://www.xronos.gr/ekdilwseis'>
											ΕΚΔΗΛΩΣΕΙΣ										</a>
									</div>
																																															<div class="extra_categories">
										<a href='http://www.xronos.gr/ereuna'>
											ΕΡΕΥΝΑ										</a>
									</div>
																																<div class="extra_categories">
										<a href='http://www.xronos.gr/koinonia'>
											ΚΟΙΝΩΝΙΑ										</a>
									</div>
																																<div class="extra_categories">
										<a href='http://www.xronos.gr/meionotita'>
											ΜΕΙΟΝΟΤΗΤΑ										</a>
									</div>
																																<div class="extra_categories">
										<a href='http://www.xronos.gr/oikonomia'>
											ΟΙΚΟΝΟΜΙΑ										</a>
									</div>
																																																																																	</div>				
					</div>
				</div>

								<a href="http://www.xronos.gr/user/login" title="" class="not_loged_in_header_search_div">
					<div class="col-xs-12 col-sm-4 col-md-5 col-lg-4 header_search_div">
						<div class="region region-search">
				    		<section id="block-search-form" class="block block-search contextual-links-region clearfix">
				 				 	<div>
				 				 		<div>
				      						<h2 class="element-invisible">Φόρμα αναζήτησης</h2>
				    						<div class="input-group">
				    							<input title="Πληκτρολογήστε τους όρους που θέλετε να αναζητήσετε." placeholder="Αναζήτηση" class="form-control form-text" type="text" id="not_loged_in_search_input" name="search_block_form" value="" size="15" maxlength="128">
				    							<span class="input-group-btn">
				    								<button type="submit" class="btn btn-primary">
				    									<span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
				    								</button>
				    							</span>
				    						</div>
				    						<div class="form-actions form-wrapper form-group" id="edit-actions">
				    							<button class="element-invisible btn btn-primary form-submit" type="submit" id="not_loged_in_search_button" name="op" value="Αναζήτηση">Αναζήτηση</button>
											</div>
											<input type="hidden" name="form_build_id" value="form-MD1zXcApQC28P9xknlgO8iheZ5xJ5wiszVeIaouhk_M">
											<input type="hidden" name="form_token" value="TKQaZhAxRFsInjOezizLVRfSsPj_hBUGgvk3vSBGj8A">
											<input type="hidden" name="form_id" value="search_block_form">
										</div>
									</div>
							</section>
				  		</div>
					</div>
				</a>
							</div>
		</div>

		<div class="breaking_news">
			<div class="container">
				<div class="col-lg-12">
					<div class="breaking_news_header">
						ΣΥΜΒΑΙΝΕΙ ΤΩΡΑ
					</div>
					<div class="view view-breaking-news view-id-breaking_news view-display-id-default view-dom-id-f62f767dd5b2473843c0b86f58076257">
        
  
  
  
  
  
  
  
  
</div>					<div id="breaking_news_count" style="display:none;"></div>
				</div>
			</div>
		</div>
	</div> <!-- ./header-wrapper -->

	<!-- Background Commercial Div (Closed at start of footer.php) -->
	<!-- <div id='background_skinning'> -->
 
<div class="content-wrapper" id='background_skinning'>

  <div class="container" id="main-content">
      <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
        <div class="calendar_image">
          <img src="http://www.xronos.gr/sites/all/themes/xronos/images/1200x220_mikro.png" alt='Ημερολόγιο Xronos.gr' />
        </div>
      </div>
  </div>

  <div class="container ">
  	<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div id="mikroshare"></div>
  		  <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <article id="node-128070" class="node node-mikrokomotinaiika node-promoted clearfix" about="/content/mikrokomotinaiika-1589" typeof="sioc:Item foaf:Document">
    <header>
            <span property="dc:title" content="μικροΚΟΜΟΤΗΝΑΙΪΚΑ" class="rdf-meta element-hidden"></span>        <span class="submitted">
        <div class="user-picture">
    <img typeof="foaf:Image" class="img-responsive" src="http://www.xronos.gr/filesVolume/drupal-files/files/styles/thumbnail/public/pictures/picture-335-1475852285.jpg?itok=v5L8FRmw" alt="Εικόνα tsekpoint_335" title="Εικόνα tsekpoint_335" />  </div>
      <span property="dc:date dc:created" content="2018-08-01T21:17:59+03:00" datatype="xsd:dateTime" rel="sioc:has_creator">Υποβλήθηκε από <span class="username" xml:lang="" about="/users/tsekpoint335" typeof="sioc:UserAccount" property="foaf:name" datatype="">tsekpoint_335</span> στις Τετ, 01/08/2018 - 21:17.</span>    </span>
      </header>
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Καλή η αισιοδοξία,  αλλά πάντοτε πρέπει να είναι συνυφασμένη με την πραγματικότητα,  με τις δημόσιες επίσημες  δηλώσεις, για να μην εντάσσεται μόνο  στο πλαίσιο ενός ψηφοθηρικού και επικοινωνιακού παιχνιδιού.<br />
-Αναφερόμαστε στο ζήτημα βέβαια των μεγάλων ζημιών που έχουν πάθει οι καπνοκαλλιεργητές της περιοχής μας και όχι μόνο. Το ζήτημα αυτό αναφέρθηκε  προχθές και στο  περιφερειακό συμβούλιο.<br />
-Και  περιφερειάρχης και αντιπεριφερειάρχης,  ενημέρωσαν ότι  ζήτησαν από τον υπουργό κατ’ εξαίρεση να αποζημιωθούν οι παραγωγοί και ήδη έχουν γίνει και οι καταγραφές των ζημιών,  που αποτυπώσουμε και στην εφημερίδα μας.<br />
-Ο υπουργός όμως Αγροτικής Ανάπτυξης,  έχει απαντήσει ήδη σε επίκαιρη ερώτηση του ΚΚΕ όταν τέθηκε αυτό το ζήτημα. Και ανέφερε ξεκάθαρα χωρίς να μασάει τα λόγια του,  ότι δεν μπορούν να καλυφθούν από τον ΕΛΓΑ οι  συγκεκριμένες ζημιές, αφού δεν προβλέπονται στον κανονισμό του και δεν έχουν ασφαλιστική κάλυψη.<br />
-Όσο  για την περίπτωση να αποζημιωθούν από τα ΠΣΕΑ ή από κρατικές οικονομικές ενισχύσεις και εκεί τα ανέλυσε.  Όσον αφορά την πρώτη περίπτωση θα πρέπει να ολοκληρωθεί η περίοδος συγκομιδής,  να διαπιστωθεί η ζημιά και η απώλεια εισοδήματος και μετά …βλέπουμε.<br />
-Και ότι η αποζημίωση θα είναι μικρή περίπου στο 30% και αυτό μετά από 3 η 4 χρόνια. Όσο για την τρίτη περίπτωση που ζητείται κατ’ εξαίρεση,  δηλαδή για να αποφασίσει ο υπουργός Οικονομικών να προβεί σε ρυθμίσεις που να καλύπτουν τους αγρότες,  θα πρέπει η περιοχή να κηρυχθεί σε κατάσταση έκτακτης ανάγκης. <br />
-Αντί να εκφράζονται λοιπόν με ευχολόγια,  μπορεί να μας απαντήσει κάποιος,  η περιοχή μας κηρύχθηκε σε κατάσταση έκτακτης ανάγκης για να αποζημιωθούν κατ’ εξαίρεση οι καπνοκαλλιεργητές;<br />
-Ή απλώς θα ακούμε καλές  προθέσεις και ευχολόγια,  γνωρίζοντας εκ των προτέρων ότι δεν πρόκειται να υπάρξει καμιά θετική έκβαση της όλης υπόθεσης;  Σε αυτά καλούνται να απαντήσουν οι αυτοδιοικητικοί.  <br />
-Γιατί προφανώς οι προθέσεις όλων  μας ιδιαίτερα εδώ στην περιοχή,  είναι να βρεθεί τρόπος και να αποζημιωθούν οι αγρότες,  γιατί όντως έχουν υποστεί μεγάλη ζημιά. </p>
<p>Όταν φτάνουν  στο σημείο,  επίσημα και δημόσια πλέον να τοποθετούνται και να διαφοροποιούνται από την παράταξη της Περιφερειακής Αναγέννησης και τον νυν  περιφερειάρχη Χρήστο Μέτιο,  αρκετοί  σύμβουλοι, τότε το παιχνίδι παίρνει άλλες διαστάσεις.<br />
-Ξεφεύγει από τις παρασκηνιακές διαδικασίες και τα ενδοπαραταξιακά μαχαιρώματα και προφανώς πολλά από αυτά τα οποία αποκρύβονται από το δημόσιο λόγο και τις δημόσιες παρεμβάσεις,  θα γίνονται πλέον φανερά. <br />
-Δεν  μετράει και λίγες πληγές η παράταξη,  με αποχώρηση παλαιότερα του Μουμίν  Οντέρ,  την γνωστή διαμάχη με τον αντιπεριφερειάρχη  Αργύρη Πατακάκη της Δράμας, αλλά και του  Μιχάλη Αμοιρίδη από την Ξάνθη,  που καρατομήθηκε από τη θέση του υπεύθυνου τουρισμού της περιφέρειας και λειτουργεί ως ανεξάρτητος πλέον.<br />
-Επίσης πρόσφατα αμφισβητήθηκε ευθέως και από τον αντιπεριφερειάρχη Ξάνθης  Κώστα Ζαγναφέρη. Οι δηλώσεις μάλιστα των αντιπεριφερειαρχών,  που φέρονται ότι τον στηρίζουν,  Καβάλας,  Έβρου και Ροδόπης,  μάλλον απέχουν πολύ μακράν από την ξεκάθαρη  στήριξη στο πρόσωπο του.<br />
-Οι  αναφορές τους ήταν μόνο για την παράταξη και για τον αείμνηστο  Γιώργο Παυλίδη. Και τώρα στο προχθεσινό περιφερειακό συμβούλιο ήρθαν δύο νέες «αποσχίσεις» και διαφοροποιήσεις.<br />
-Του Ιρφάν Χατζηγκενέ από την Ξάνθη ο  οποίος ζήτησε και την παραίτηση μάλιστα του περιφερειάρχη.  Αλλά και του Χρήστου Γάκη από την Καβάλα, μετά την αναφορά  του περιφερειάρχη για την …ανάμειξη του στην απόφαση της Αποκεντρωμένης,  για τη γέφυρα του Κομψάτου.<br />
-Ο οποίος απάντησε ευθέως,  ότι αν νομίζει ο κύριος Μέτιος   ότι κάποιοι τον υπονομεύουμε,  ας θέσει το θέμα στην παράταξη και ας μας διαγράψει.  Βλέπετε η   αναφορά του δεν είναι μόνο προσωπική  και ούτε προφανώς χρησιμοποιεί πληθυντικό ευγενείας.<br />
-Αλλά κάτι γνωρίζει παραπάνω απ' ότι φαίνεται ο περιφερειακός σύμβουλος της Καβάλας. Και  αντιλαμβανόμαστε όλοι,  ότι οι περισσότεροι σύμβουλοι  της παράταξης του Γιώργο Παυλίδη,  γιατί αυτή  κληρονόμησε ο νυν περιφερειάρχης,  ζητούν ξεκάθαρες κουβέντες, διάλογο  και συμπεριφορές.<br />
-Που προφανώς πρέπει να ειπωθούν ανοιχτά σε μια ενδοπαραταξιακή σύναξη,  που ουδείς γνωρίζει αν συγκληθεί σε τέτοιο  κλίμα έντασης, προφανώς το αποφεύγει ο νυν περιφερειάρχης, αλλά και τι θα ειπωθεί και ποια θα είναι η στάση του καθενός.</p>
<p>Γιατί συμβαίνουν όλα αυτά όμως στην παράταξη της Περιφερειακής Αναγέννησης; Υπάρχουν κάποιοι που αμφισβητούν την πρωτοκαθεδρία του αρχηγού; Υπάρχει κάποια νέα κίνηση από την παράταξη για τις επόμενες εκλογές; Τα έβαλαν όλοι μαζί του όπως πιστεύει προφανώς;<br />
-Ο νυν περιφερειάρχης βέβαια δεν είναι και χθεσινός στην πολιτική.  Στέλεχος της Νέας Δημοκρατίας χρόνια,  έχει θητεύσει και ως αντιδήμαρχος και ως αντιπεριφερειάρχης και γνωρίζει από πολιτικά παιχνίδια,  ή το πως θα μπορεί να φτιάξει και μία παράταξη.<br />
-Γνωρίζει επίσης ότι είναι δύσκολο να διαχειριστείς συμβούλους άτομα και πρόσωπα,  όταν ιδιαίτερα καθένας απ' αυτούς συνήθως,  ζητάει πως θα αξιοποιηθεί καλύτερα στην περιφέρεια.<br />
-Και πολλές από αυτές τις αποχωρήσεις και τις αμφισβητήσεις,  έχουν σχέση με τα οφίτσια και την επιλογή διαφορετικών προσώπων, αντί αυτών,  στην ηγεσία της περιφέρειας. <br />
-Φαίνεται όμως ξεκάθαρα ότι δεν μπορεί να στηριχτεί πλέον στο ψηφοδέλτιο που έφτιαξε ο Γιώργος Παυλίδης και με τον τρόπο που λειτουργεί,  που προφανώς δεν αρέσει σε πολλούς. Και γι' αυτό εκφράζουν δημόσια και τις αντιρρήσεις τους. <br />
-Κάνοντας αναφορές κυρίως στην παράταξη,  στην ενότητα της,  στο όραμα του Γιώργου Παυλίδη,  αλλά όχι στο νυν περιφερειάρχη. Το κρατάνε μανιάτικο κάποιοι και από την  διαδικασία της εκλογής του στην παράταξη.<br />
-Οι εκλογές όμως στην αυτοδιοίκηση και το στοίχημα για τις κερδίσει κάποιος,  φτιάχνοντας ένα αξιόπιστο ψηφοδέλτιο,  δεν είναι η  επιβεβαίωση μόνο και η στήριξη από το κόμμα και συγκεκριμένα της Νέας Δημοκρατίας.<br />
-Γιατί βλέπουμε αυτοί που αντιδρούν,  είναι συνήθως μέλη του κόμματος και ενεργά μάλιστα.  Το στοίχημα είναι ότι μόνος του πρέπει πλέον να εμπνεύσει την παράταξη,  να την ανανεώσει και  να επιλέξει τα στελέχη,  που μπορεί να συνεργαστεί.<br />
-Και ίσως αυτό μπορεί να σημαίνει και μια πλήρη ανανέωση προσώπων.  Αλλά όλα αυτά μπορούν να γίνουν,  όταν κάποιοι έχουν μάθει να λειτουργούν  στη αυτοδιοικητική τους ζωή  με παλαιοκομματικές μεθόδους;<br />
-Στηριζόμενοι στις παρεμβάσεις και στις παραινέσεις από τα κεντρικά του κόμματος; Το κόμμα όμως δεν σε φτιάχνει ψηφοδέλτιο, ούτε μπορεί να αποτρέπει συνεχώς επίδοξους αντιπάλους.</p>
<p>Προς το παρόν από την πλευρά της παράταξης της Νέας Δημοκρατίας,  δεν  φαίνεται κάποιος που να προσπαθεί να ηγηθεί ενός διαφορετικού ψηφοδελτίου, που θα μπορεί να συνενώσει τους διαφωνούντες και τους αποχωρήσαντες.<br />
-Παρόλο που ακούγονται διάφορα ονόματα και από την Καβάλα και από την Ξάνθη,  που δεν εκτιμούν πολλοί βέβαια,  ότι θα φτάσουν  μέχρι τέλους. Αλλά υπάρχουν και σενάρια από τον νομό Έβρου.<br />
-Που βλέπουμε μερίδα των ΜΜΕ  να προσπαθεί να προωθήσει τον πρόεδρο του επιμελητηρίου Έβρου,  παρόλο που ίδιος δημόσια δεν έχει εκφραστεί ακόμα για κάτι τέτοιο, αλλά ούτε τα διαψεύδει.<br />
-Επίσης  η τελευταία επίθεση και μάλιστα με σκληρούς χαρακτηρισμούς  του Ιρφάν Χατζηγκενέ  του συμβούλου από την Ξάνθη,  δεν έρχεται στο σχεδιασμό που πολλοί  προσπαθούν να το εντάξουν, ως  μια κίνηση για  ανεξάρτητο μειονοτικό ψηφοδέλτιο.<br />
-Αλλά εξ’ όσων πληροφορούμαστε,  ο συγκεκριμένος σύμβουλος ήθελε να στείλει και ένα μήνυμα στα κεντρικά του κόμματος της ΝΔ.  Και το έστειλε ηχηρά,  μάλλον μέσω του προσώπου του που είναι και ο κύριος εκφραστής του προέδρου της ΝΔ στην περιοχή.<br />
-Και  το μήνυμα αυτό έχει να κάνει με τις υποψηφιότητες στο εθνικό κοινοβούλιο στο γειτονικό νομό Ξάνθης,  που θέλει να δραστηριοποιηθεί όπως μας πληροφορούν,  αλλά συναντά αντιδράσεις από τα κεντρικά του κόμματος.<br />
-Όπως και νάχει πάντως και δεν  γνωρίζουμε και τις προθέσεις του καθενός και από πού προκύπτουν πολιτικά, τι επιθυμούν να πετύχουν, όλα αυτά δημιουργούν ένα μεγάλο εμπόδιο στα σχέδια του νυν περιφερειάρχη.<br />
-Που θα πρέπει να αποδείξει στα παλιά, αλλά και στα  νέα στελέχη που θα επανδρώσουν την παράταξη,  ότι μπορεί να τα καταφέρει, αλλά έχει τα προσόντα και το ηγετικό προφίλ. Και κυρίως να τους πείσει. Που προς το παρόν, δεν φαίνεται να τα καταφέρνει και τόσο καλά.</p>
</div></div></div><div class="field field-name-field-sort field-type-number-integer field-label-above"><div class="field-label">Sort:&nbsp;</div><div class="field-items"><div class="field-item even">500</div></div></div><div class="field field-name-field-mikro-active-from field-type-datestamp field-label-above"><div class="field-label">Ενεργό από:&nbsp;</div><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-08-02T10:00:00+03:00">Πέμπτη, 2 Αυγούστου, 2018 - 10:00</span></div></div></div><div class="field field-name-field-mikro-h-title field-type-text field-label-above"><div class="field-label">Υπέρτιτλος:&nbsp;</div><div class="field-items"><div class="field-item even">Γράφει ο Δήμος Μπακιρτζάκης</div></div></div>    <footer>
        <ul class="links list-inline"><li class="addtoany first last"><span><span class="a2a_kit a2a_kit_size_32 a2a_target addtoany_list" id="da2a_1">
      <a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_google_plus"></a>
<a class="a2a_button_pinterest"></a>
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=http%3A%2F%2Fwww.xronos.gr%2Fcontent%2Fmikrokomotinaiika-1589&amp;title=%CE%BC%CE%B9%CE%BA%CF%81%CE%BF%CE%9A%CE%9F%CE%9C%CE%9F%CE%A4%CE%97%CE%9D%CE%91%CE%99%CE%AA%CE%9A%CE%91"><img src="/sites/all/modules/addtoany/images/share_save_171_16.png" width="171" height="16" alt="Share"/></a>
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script></span></li>
</ul>  </footer>
    </article>

</section>
  </div>
  	</div>	          
  </div><!-- EOF:.container -->
  
</div><!-- EOF:#content-wrapper -->

<script>
	jQuery("#mikroshare").jumboShare({
	  	url:'http://www.xronos.gr/mikrokomotinaiika',
	  	twitterUsername: "xronosgr",
	  	position: 'append' //append|prepend
	});

	jQuery( window ).resize(function() {
	  reload_mikrokomotinaiika_scripts();
	});

	Drupal.behaviors.infiniteScrollAddClass = {
    attach: function (context, settings) {
      reload_mikrokomotinaiika_scripts();
    }
  };
</script>

<!-- Background Commercial Div (Opened at header.php end) -->
<!-- </div> -->

<div class="footer-wrapper">
    <div class="container">
        <div id="footer">
    	     <div class="region region-footer">
    <section id="block-block-1" class="block block-block col-lg-3 col-md-4 col-sm-6 col-xs-12 clearfix">

      
  <div class="footer_xronos_logo"><a href="http://www.xronos.gr"><img alt="XRONOS.GR Logo" src="http://www.xronos.gr/sites/all/themes/xronos/images/xronos-logo-grayscale.svg" /></a></div>
<div class="footer_menu">
<ul><li><a href="http://www.xronos.gr/profile">Ταυτότητα</a></li>
<li><a href="http://www.xronos.gr/history">Ιστορικό</a></li>
<li><a href="http://www.xronos.gr/subscriptions">Συνδρομές</a></li>
<li><a href="http://www.xronos.gr/contact">Επικοινωνία</a></li>
</ul></div>
<div class="footer_contact_details">
<div><a href="tel:+302531022791">+30 25310 22791</a></div>
<div><a href="https://www.google.gr/maps/place/%CE%9D%CE%B9%CE%BA.+%CE%96%CF%89%CE%B9%CE%B4%CE%B7+22,+%CE%9A%CE%BF%CE%BC%CE%BF%CF%84%CE%B7%CE%BD%CE%AE+691+00/@41.1160557,25.4021383,17z/data=!3m1!4b1!4m5!3m4!1s0x14adee9fa8aeea21:0xd140a3db3e24994b!8m2!3d41.1160557!4d25.404327?hl=el" target="_blank">Νικ. Ζωίδη 22-24, 691 00, Κομοτηνή</a></div>
<div><a href="https://www.google.gr/maps/place/%CE%9D%CE%B9%CE%BA.+%CE%96%CF%89%CE%B9%CE%B4%CE%B7+22,+%CE%9A%CE%BF%CE%BC%CE%BF%CF%84%CE%B7%CE%BD%CE%AE+691+00/@41.1160557,25.4021383,17z/data=!3m1!4b1!4m5!3m4!1s0x14adee9fa8aeea21:0xd140a3db3e24994b!8m2!3d41.1160557!4d25.404327?hl=el" target="_blank">Ν.45°33”12’, Ε.25°11”23’</a></div>
</div>

</section>
<section id="block-views-footer-second-column-block" class="block block-views col-lg-3 col-md-4 col-sm-6 col-xs-12 clearfix">

        <h2 class="block-title">Eτικέτες</h2>
    
  <div class="view view-footer-second-column view-id-footer_second_column view-display-id-block view-dom-id-3a76e49108b3f7332d4efb89b2e5e637">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/athlitika">ΑΘΛΗΤΙΚΑ</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/arthra">ΑΡΘΡΑ</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/astinomika">ΑΣΤΥΝΟΜΙΚΑ</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/genika">ΓΕΝΙΚΑ</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/ekdilwseis">ΕΚΔΗΛΩΣΕΙΣ</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/epikairotita">ΕΠΙΚΑΙΡΟΤΗΤΑ</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/ereuna">ΕΡΕΥΝΑ</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/koinonia">ΚΟΙΝΩΝΙΑ</a></span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/meionotita">ΜΕΙΟΝΟΤΗΤΑ</a></span>  </div>  </div>
  <div class="views-row views-row-10 views-row-even footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/oikonomia">ΟΙΚΟΝΟΜΙΑ</a></span>  </div>  </div>
  <div class="views-row views-row-11 views-row-odd footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/politiki">ΠΟΛΙΤΙΚΗ</a></span>  </div>  </div>
  <div class="views-row views-row-12 views-row-even footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/politismos">ΠΟΛΙΤΙΣΜΟΣ</a></span>  </div>  </div>
  <div class="views-row views-row-13 views-row-odd views-row-last footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/reportaz">ΡΕΠΟΡΤΑΖ</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-block-2" class="block block-block col-lg-3 col-md-4 col-sm-6 col-xs-12 footer_contact_us clearfix">

        <h2 class="block-title">Ακολουθήστε μας</h2>
    
  <div class="footer_social_links">
<a href="https://www.facebook.com/xronos.gr" target="_blank">
<div><i class="fa fa-facebook" aria-hidden="true"></i></div>
<p></p></a><a href="https://twitter.com/xronosgr" target="_blank">
<div><i class="fa fa-twitter" aria-hidden="true"></i></div>
<p></p></a><a href="https://www.youtube.com/user/xronosnews" target="_blank">
<div><i class="fa fa-youtube" aria-hidden="true"></i></div>
<p></p></a>
</div>
<div class="diakriseis">
<h2>Διακρίσεις</h2>
<p><img alt="" src="https://www.xronos.gr/sites/all/themes/xronos/images/bronzeDime18.png" /></p></div>

</section>
  </div>
        </div>
    </div>  

    <div class="after_footer_content">
        <div class="container">
            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                <div class="after_footer_imagic">
                    <a href="http://www.i-magic.gr" target="_blank">
                        <img src="http://www.xronos.gr/sites/all/themes/xronos/images/imagic-logo.png" alt="I-MAGIC New Media Studio" />
                    </a>
                </div>
                <div class="after_footer_text">
                    Copyright © Δημοσιογραφικός Οργανισμός Χρόνος 1999 - 2018<br/>
                    Με την επιφύλαξη παντός δικαιώματος απαγορεύεται ρητά η αντιγραφή, διασκευή, αναδημοσίευση ή αναπαραγωγή<br/>
                    με οποιονδήποτε τρόπο του περιεχομένου του παρόντος site, χωρίς την παραπομπή στην πηγή και τη γραπτή άδεια <br/>
                    του εκδότη (Νόμος 2121/1993)<br/><br/>
                    <a href='http://www.xronos.gr/terms'>Όροι Χρήσης</a> | <a href='http://www.xronos.gr/privacy'>Πολιτική Απορρήτου</a>
                </div>
            </div>
        </div>
    </div>

</div> <!-- EOF: header-wrapper -->

</div> <!-- BIG SLIDE MENU DIV -->


    <div id="login_form_template" style='display:none;max-width:350px;'>
                    <div class="content-wrapper front_page_sort_100_div">
                <div class="container">

                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 fb_user-login-button-wrapper">
                                            <a class="fboauth-popup facebook-action-connect" rel="nofollow" href="https://www.facebook.com/v2.5/dialog/oauth?client_id=253810018333447&amp;redirect_uri=http%3A//www.xronos.gr/fboauth/connect%3Fdestination%3D%252Fcontent%252Fmikrokomotinaiika-1589&amp;display=popup&amp;scope=email" onclick="window.open(this.href,'popupwindow','width=500,height=270, left=200,top=200,scrollbar,resizable'); return false;"  target="_self" style="color: White; font-weight: bolder; cursor: hand; text-decoration: none">                              
                        <img src="http://www.xronos.gr/sites/all/themes/xronos/images/conntect_with_fb.png" alt="">
                    </a>
                    </div>

                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 xronos-user-login-form-wrapper first_login_form">
                      <form action="/content/mikrokomotinaiika-1589?destination=node/128070" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-item-name form-type-textfield form-group"> <label class="control-label" for="edit-name">E-mail or username <span class="form-required" title="Το πεδίο είναι απαραίτητο.">*</span></label>
<input class="form-control form-text required" type="text" id="edit-name" name="name" value="" size="15" maxlength="60" /></div><div class="form-item form-item-pass form-type-password form-group"> <label class="control-label" for="edit-pass">Συνθηματικό <span class="form-required" title="Το πεδίο είναι απαραίτητο.">*</span></label>
<input class="form-control form-text required" type="password" id="edit-pass" name="pass" size="15" maxlength="128" /></div><ul><li><a href="/user/register" title="Δημιουργήστε ένα νέο λογαριασμό χρήστη.">Δημιουργία νέου λογαριασμού</a></li>
<li><a href="/user/password" title="Ανάκτηση νέου συνθηματικού εισόδου μέσω e-mail.">Ανάκτηση νέου συνθηματικού εισόδου</a></li>
</ul><input type="hidden" name="form_build_id" value="form-3OecO-M55GDmCvJiU13kaLrk5TOJsaBc15mHbV9mDqs" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper form-group" id="edit-actions"><button type="submit" id="edit-submit--2" name="op" value="Είσοδος" class="btn btn-default form-submit">Είσοδος</button>
</div></div></form>                    </div>
                </div>
            </div>
    </div>

    <div id="login_form_template_for_search" style='display:none;max-width:550px;'>
        
            <div class="content-wrapper front_page_sort_100_div">
                <div class="container">

                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 search_message_at_login">
                        <h1>Εγγραφή Χρήστη</h1>
                        <p>
                            Για να χρησιμοποιήσετε την δυνατότητα αναζητητής και σχολιασμού πρέπει να συνδεθείτε με τον λογαριασμό σας ή αν δεν έχετε λογαριασμό να εγγραφείτε στο Xronos.gr.
                        </p>
                        <p>
                            Με την εγγραφή σας ενεργοποιούνται επιπλέον δωρεάν υπηρεσίες τις οποίες θα τις δείτε από το προφίλ σας.
                        </p>
                    </div>

                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 fb_user-login-button-wrapper">
                                            <a class="fboauth-popup facebook-action-connect" rel="nofollow" href="https://www.facebook.com/v2.5/dialog/oauth?client_id=253810018333447&amp;redirect_uri=http%3A//www.xronos.gr/fboauth/connect%3Fdestination%3D%252Fcontent%252Fmikrokomotinaiika-1589&amp;display=popup&amp;scope=email" onclick="window.open(this.href,'popupwindow','width=500,height=270, left=200,top=200,scrollbar,resizable'); return false;"  target="_self" style="color: White; font-weight: bolder; cursor: hand; text-decoration: none">                              
                        <img src="http://www.xronos.gr/sites/all/themes/xronos/images/conntect_with_fb.png" alt="">
                    </a>
                    </div>

                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 xronos-user-login-form-wrapper">
                      <form action="/content/mikrokomotinaiika-1589?destination=node/128070" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-item-name form-type-textfield form-group"> <label class="control-label" for="edit-name--2">E-mail or username <span class="form-required" title="Το πεδίο είναι απαραίτητο.">*</span></label>
<input class="form-control form-text required" type="text" id="edit-name--2" name="name" value="" size="15" maxlength="60" /></div><div class="form-item form-item-pass form-type-password form-group"> <label class="control-label" for="edit-pass--2">Συνθηματικό <span class="form-required" title="Το πεδίο είναι απαραίτητο.">*</span></label>
<input class="form-control form-text required" type="password" id="edit-pass--2" name="pass" size="15" maxlength="128" /></div><ul><li><a href="/user/register" title="Δημιουργήστε ένα νέο λογαριασμό χρήστη.">Δημιουργία νέου λογαριασμού</a></li>
<li><a href="/user/password" title="Ανάκτηση νέου συνθηματικού εισόδου μέσω e-mail.">Ανάκτηση νέου συνθηματικού εισόδου</a></li>
</ul><input type="hidden" name="form_build_id" value="form-C8zHm7YTqLiYf4nx4-M77FWsW4vpIrJ-hSuooMVzyI4" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper form-group" id="edit-actions--2"><button type="submit" id="edit-submit--3" name="op" value="Είσοδος" class="btn btn-default form-submit">Είσοδος</button>
</div></div></form>                    </div>
                </div>
            </div>
    </div>

    <!-- FIXED RADIO/CALENDAR -->
    <a class="" rel="radio_rel" href="http://www.xronos.gr/radio-xronos-875" onclick="window.open(this.href,'popupwindow1','width=865,height=482, left=200,top=200,scrollbar,resizable'); return false;"  target="_blank" style="color: White; font-weight: bolder; cursor: hand; text-decoration: none">
        <div class="header_new_radio_button"></div> 
    </a>
    <div class="header_new_calendar_button" onclick="show_fixed_calendar()"></div>
    <!-- END OF BUTTONS -->


<div class="calendar_fixed_div">
    <div class="close_fixed_calendar" onclick='close_fixed_calendar()'>
        <i class="fa fa-times" aria-hidden="true"></i>
    </div>
    <h2 class="col-lg-12 col-md-12 col-sm-12 col-xs-12">Ημερολόγιο</h2>

    <div>
        <a href="http://www.xronos.gr/calendar" target="_blank" style="color:inherit;text-decoration:none;">
            <div id='fixed_calendar'></div>
        </a>
    </div>
    <div class="fixed_calendar_events_hole_div">

    </div>
</div>
<!-- END OF FIXED CALENDAR -->

<script>
jQuery(document).ready(function(){
    var custom_height = jQuery(window).height();
    jQuery('.panel#menu').css({
      'height': custom_height
    });
});
</script>

    <!--BACKGROUND ADVERTISE CODE-->
    
            <script>
        var width = jQuery( document ).width();
        width = width+16;
        // console.log('width='+width);
            window.onload = function(){
                background_adv("url('http://www.xronos.gr/filesVolume/drupal-files/files/xronos-01_2.jpg')","url('http://www.xronos.gr/filesVolume/drupal-files/files/xronos-02.jpg')","url('http://www.xronos.gr/filesVolume/drupal-files/files/xronos-03.jpg')","url('http://www.xronos.gr/filesVolume/drupal-files/files/xronos-04_0.jpg')","http://www.astikakomotinis.gr/");
            };
            jQuery(window).resize(function() {
                background_adv("url('http://www.xronos.gr/filesVolume/drupal-files/files/xronos-01_2.jpg')","url('http://www.xronos.gr/filesVolume/drupal-files/files/xronos-02.jpg')","url('http://www.xronos.gr/filesVolume/drupal-files/files/xronos-03.jpg')","url('http://www.xronos.gr/filesVolume/drupal-files/files/xronos-04_0.jpg')","http://www.astikakomotinis.gr/");
            });
        </script>
        <!--BACKGROUND ADVERTISE CODE-->
     <script src="http://www.xronos.gr/sites/all/modules/block_refresh/js/block_refresh.js?pcq2i5"></script>
<script>da2a.targets=[
{title:"\u03bc\u03b9\u03ba\u03c1\u03bf\u039a\u039f\u039c\u039f\u03a4\u0397\u039d\u0391\u0399\u03aa\u039a\u0391",url:"http:\/\/www.xronos.gr\/content\/mikrokomotinaiika-1589"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();</script>
<script src="http://www.xronos.gr/sites/all/themes/bootstrap/js/bootstrap.js?pcq2i5"></script>
</body>
</html>
