<!DOCTYPE html>
<html lang="el" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="fb:app_id" content="253810018333447" />
<meta about="/astinomika" typeof="skos:Concept" property="rdfs:label skos:prefLabel" content="ΑΣΤΥΝΟΜΙΚΑ" />
<link rel="shortcut icon" href="http://www.xronos.gr/filesVolume/drupal-files/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="og:image:height" content="628" />
<meta property="og:description" content="Πολιτικά, παραπολιτικά, καυστικός σχολιασμός σε όλη την επικαιρότητα της Ροδόπης και της Περιφέρειας ΑΜΘ, μέσα από την παλαιότερη στήλη της εφημερίδας «Ο Χρόνος». Γράφει ο δημοσιογράφος, Δήμος Μπακιρτζάκης." />
<meta property="og:image:width" content="1200" />
<meta property="og:image" content="http://www.xronos.gr/sites/all/themes/xronos/images/1200x628_mikro.png" />
<meta name="description" content="Aργά ή γρήγορα το γνώριζαν  στην κυβέρνηση,  ότι το θέμα των πλειστηριασμών θα το βρουν μπροστά τους, γιατί  τους φέρνει αντιμέτωπους με την ιδεολογία τους, τους ψηφοφόρους, αλλά  και τους βουλευτές της. -Έτσι έντονες είναι οι αντιδράσεις πολλών βουλευτών και στο δημόσιο λόγο, που προσπαθούν να τις κατευνάσουν. Και κάποιοι  δεν κρύβονται, Φίλης και Κυρίτσης και  ακόμα μιλούν για υγειές κίνημα κατά των πλειστηριασμών. " />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.xronos.gr/content/mikrokomotinaiika-1432" />
<link rel="shortlink" href="http://www.xronos.gr/node/122186" />
  <title>μικροΚΟΜΟΤΗΝΑΙΪΚΑ | Xronos.gr</title>
  <style>
@import url("http://www.xronos.gr/modules/system/system.base.css?ozflzd");
</style>
<style>
@import url("http://www.xronos.gr/sites/all/modules/jquery_update/replace/ui/themes/base/jquery.ui.core.css?ozflzd");
@import url("http://www.xronos.gr/sites/all/modules/jquery_update/replace/ui/themes/base/jquery.ui.theme.css?ozflzd");
@import url("http://www.xronos.gr/sites/all/modules/jquery_update/replace/ui/themes/base/jquery.ui.datepicker.css?ozflzd");
@import url("http://www.xronos.gr/sites/all/modules/date/date_popup/themes/jquery.timeentry.css?ozflzd");
</style>
<style>
@import url("http://www.xronos.gr/sites/all/modules/date/date_api/date.css?ozflzd");
@import url("http://www.xronos.gr/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?ozflzd");
@import url("http://www.xronos.gr/modules/field/theme/field.css?ozflzd");
@import url("http://www.xronos.gr/modules/node/node.css?ozflzd");
@import url("http://www.xronos.gr/sites/all/modules/views/css/views.css?ozflzd");
@import url("http://www.xronos.gr/sites/all/modules/ckeditor/css/ckeditor.css?ozflzd");
</style>
<style>
@import url("http://www.xronos.gr/sites/all/modules/block_refresh/css/block_refresh.css?ozflzd");
@import url("http://www.xronos.gr/sites/all/modules/ctools/css/ctools.css?ozflzd");
</style>
<style>a2a_config.icon_color = "#0166ff";
</style>
<style>
@import url("http://www.xronos.gr/sites/all/modules/addtoany/addtoany.css?ozflzd");
</style>
<style>
@import url("http://www.xronos.gr/filesVolume/drupal-files/files/less/style.anGQLVR-zvu6thzG_t2ear9bA180zcsn537FIyX2oiU.css?ozflzd");
@import url("http://www.xronos.gr/sites/all/themes/xronos/less/jquery.qtip.css?ozflzd");
@import url("http://www.xronos.gr/sites/all/themes/xronos/less/jplayerskin/blue.monday/css/jplayer.blue.monday.css?ozflzd");
@import url("http://www.xronos.gr/filesVolume/drupal-files/files/less/jumboShare.Tc1x9Z3pLbvRRAa2bS98EuD7SaIemZOylB0CsJyOc74.css?ozflzd");
@import url("http://www.xronos.gr/sites/all/themes/xronos/less/fancybox3/jquery.fancybox.min.css?ozflzd");
@import url("http://www.xronos.gr/sites/all/themes/xronos/less/calendar/fullcalendar.css?ozflzd");
</style>
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="http://www.xronos.gr/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.js?v=1.10.2"></script>
<script src="http://www.xronos.gr/misc/jquery.once.js?v=1.2"></script>
<script src="http://www.xronos.gr/misc/drupal.js?ozflzd"></script>
<script src="http://www.xronos.gr/sites/all/modules/jquery_update/replace/ui/ui/jquery.ui.core.js?v=1.10.2"></script>
<script src="http://www.xronos.gr/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script src="http://www.xronos.gr/sites/all/modules/jquery_update/replace/misc/jquery.form.js?v=2.69"></script>
<script src="http://www.xronos.gr/sites/all/modules/jquery_update/replace/ui/ui/jquery.ui.datepicker.js?v=1.10.2"></script>
<script src="http://www.xronos.gr/modules/locale/locale.datepicker.js?v=1.10.2"></script>
<script src="http://www.xronos.gr/sites/all/modules/date/date_popup/jquery.timeentry.pack.js?v=1.4.7"></script>
<script src="http://www.xronos.gr/misc/ajax.js?v=7.54"></script>
<script src="http://www.xronos.gr/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script src="http://www.xronos.gr/filesVolume/drupal-files/files/languages/el_jHB7S3S0aTo5rZvpbP1_uCqxhe5Ab9pXmXZXeEguUoI.js?ozflzd"></script>
<script src="http://www.xronos.gr/sites/all/modules/date/date_popup/date_popup.js?ozflzd"></script>
<script src="http://www.xronos.gr/sites/all/modules/fboauth/fboauth_popup.js?ozflzd"></script>
<script src="http://www.xronos.gr/sites/all/modules/google_analytics/googleanalytics.js?ozflzd"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-85491126-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="http://www.xronos.gr/sites/all/modules/views/js/base.js?ozflzd"></script>
<script src="http://www.xronos.gr/sites/all/themes/bootstrap/js/misc/_progress.js?v=7.54"></script>
<script src="http://www.xronos.gr/sites/all/modules/views/js/ajax_view.js?ozflzd"></script>
<script>window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all('page');da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.templates=a2a_config.templates||{};</script>
<script src="http://www.xronos.gr/sites/all/themes/xronos/bootstrap/js/affix.js?ozflzd"></script>
<script src="http://www.xronos.gr/sites/all/themes/xronos/bootstrap/js/alert.js?ozflzd"></script>
<script src="http://www.xronos.gr/sites/all/themes/xronos/bootstrap/js/button.js?ozflzd"></script>
<script src="http://www.xronos.gr/sites/all/themes/xronos/bootstrap/js/carousel.js?ozflzd"></script>
<script src="http://www.xronos.gr/sites/all/themes/xronos/bootstrap/js/collapse.js?ozflzd"></script>
<script src="http://www.xronos.gr/sites/all/themes/xronos/bootstrap/js/dropdown.js?ozflzd"></script>
<script src="http://www.xronos.gr/sites/all/themes/xronos/bootstrap/js/modal.js?ozflzd"></script>
<script src="http://www.xronos.gr/sites/all/themes/xronos/bootstrap/js/tooltip.js?ozflzd"></script>
<script src="http://www.xronos.gr/sites/all/themes/xronos/bootstrap/js/popover.js?ozflzd"></script>
<script src="http://www.xronos.gr/sites/all/themes/xronos/bootstrap/js/scrollspy.js?ozflzd"></script>
<script src="http://www.xronos.gr/sites/all/themes/xronos/bootstrap/js/tab.js?ozflzd"></script>
<script src="http://www.xronos.gr/sites/all/themes/xronos/bootstrap/js/transition.js?ozflzd"></script>
<script src="http://www.xronos.gr/sites/all/themes/xronos/js/share2any.js?ozflzd"></script>
<script src="http://www.xronos.gr/sites/all/themes/xronos/js/myscripts.js?ozflzd"></script>
<script src="http://www.xronos.gr/sites/all/themes/xronos/js/jquery.qtip.min.js?ozflzd"></script>
<script src="http://www.xronos.gr/sites/all/themes/xronos/js/jquery.jplayer.js?ozflzd"></script>
<script src="http://www.xronos.gr/sites/all/themes/xronos/js/jumboShare.js?ozflzd"></script>
<script src="http://www.xronos.gr/sites/all/themes/xronos/js/bigslide.js?ozflzd"></script>
<script src="http://www.xronos.gr/sites/all/themes/xronos/js/typed.js?ozflzd"></script>
<script src="http://www.xronos.gr/sites/all/themes/xronos/js/jquery.form.js?ozflzd"></script>
<script src="http://www.xronos.gr/sites/all/themes/xronos/less/fancybox3/jquery.fancybox.min.js?ozflzd"></script>
<script src="http://www.xronos.gr/sites/all/themes/xronos/less/calendar/moment.min.js?ozflzd"></script>
<script src="http://www.xronos.gr/sites/all/themes/xronos/less/calendar/fullcalendar.min.js?ozflzd"></script>
<script src="http://www.xronos.gr/sites/all/themes/xronos/less/calendar/locale/el.js?ozflzd"></script>
<script src="http://www.xronos.gr/sites/all/themes/bootstrap/js/modules/views/js/ajax_view.js?ozflzd"></script>
<script src="http://www.xronos.gr/sites/all/themes/bootstrap/js/misc/ajax.js?ozflzd"></script>
<script>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</script>
</head>
<body role="document" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-122186 node-type-mikrokomotinaiika">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Παράκαμψη προς το κυρίως περιεχόμενο</a>
  </div>
    
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
  FB.init({
    appId      : '253810018333447',
    xfbml      : true,
    version    : 'v2.8'
  });
};
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=253810018333447";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6460078133194532",
    enable_page_level_ads: true
  });
</script>


	<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
	<script>
	jQuery(document).ready(function(){
		var OneSignal = window.OneSignal || [];
		OneSignal.push(["init", {
	    	appId: "50d58856-5d9a-452a-9966-ac7b97dff0e7",
		    autoRegister: true, /* Set to true to automatically prompt visitors */
		    subdomainName: 'xronosgr',
		    notifyButton: {
		        enable: true, /* Set to false to hide */
		        showCredit: false,
		        size: 'large',
		        prenotify: true,
		        text: {
		        	'tip.state.unsubscribed': 'Εγγραφή στις ενημερώσεις!',
		        	'tip.state.subscribed': 'Είστε ήδη εγγεγραμμένος στις ενημερώσεις από το xronos.gr',
		        	'message.action.subscribed': 'Ευχαριστούμε για την εγγραφή σας!',
		        	'dialog.main.button.subscribe': 'ΕΓΓΡΑΦΗ'
		        }
		    },
		    welcomeNotification: {
		    	title: "",
		    	message: "Ευχαριστούμε για την εγγραφή σας!"
		    },
		    promptOptions: {
		    	actionMessage: 'Εγγραφείτε στο xronos.gr για να είστε πάντα ενημερωμένοι!',
		    	exampleNotificationTitleDesktop: 'Αυτό είναι ένα παράδειγμα ειδοποίησης!',
		    	exampleNotificationCaption: 'Μπορείτε να σταματήσετε την εγγραφή σας οποιαδήποτε στιγμή το θελήσετε.',
		    	acceptButtonText: 'ΑΠΟΔΟΧΗ',
		    	cancelButtonText: 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ!',
		    	siteName: "http://www.xronos.gr",
		    	showCredit: false,
		    }
		}]);
	});
	</script>



<nav id="menu" class="panel" role="navigation">
	<a href="/" title="Αρχική" rel="home"> 
		<div class="logo_link">
			<!-- <img src="http://www.xronos.gr/filesVolume/drupal-files/files/xronos-logo.svg" alt="Αρχική" /> -->
			<img src="http://www.xronos.gr/sites/all/themes/xronos/images/header_mobile_logo.png"/>
		</div>
	</a>
	<!-- TOP TAGS -->
	<div class="mobile_nav_header_tag_menu">
		<div class="view view-header-tag-menu view-id-header_tag_menu view-display-id-default view-dom-id-97315257fa6246ab4eda6aa3886b6b01">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first tag-menu-entry">
    <div id="taxonomy-term-4" class="taxonomy-term vocabulary-tags">

      <h2><a href="/politiki">ΠΟΛΙΤΙΚΗ</a></h2>
  
  <div class="content">
    <div class="field field-name-field-background-color field-type-color-field-rgb field-label-hidden"><div class="field-items"><div class="field-item even">#40917B</div></div></div>  </div>

</div>
  </div>
  <div class="views-row views-row-2 views-row-even tag-menu-entry">
    <div id="taxonomy-term-5" class="taxonomy-term vocabulary-tags">

      <h2><a href="/ereuna">ΕΡΕΥΝΑ</a></h2>
  
  <div class="content">
    <div class="field field-name-field-background-color field-type-color-field-rgb field-label-hidden"><div class="field-items"><div class="field-item even">#8F046F</div></div></div>  </div>

</div>
  </div>
  <div class="views-row views-row-3 views-row-odd tag-menu-entry">
    <div id="taxonomy-term-6" class="taxonomy-term vocabulary-tags">

      <h2><a href="/politismos">ΠΟΛΙΤΙΣΜΟΣ</a></h2>
  
  <div class="content">
    <div class="field field-name-field-background-color field-type-color-field-rgb field-label-hidden"><div class="field-items"><div class="field-item even">#AD2D63</div></div></div>  </div>

</div>
  </div>
  <div class="views-row views-row-4 views-row-even tag-menu-entry">
    <div id="taxonomy-term-7" class="taxonomy-term vocabulary-tags">

      <h2><a href="/epikairotita">ΕΠΙΚΑΙΡΟΤΗΤΑ</a></h2>
  
  <div class="content">
    <div class="field field-name-field-background-color field-type-color-field-rgb field-label-hidden"><div class="field-items"><div class="field-item even">#D96D1F</div></div></div>  </div>

</div>
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last tag-menu-entry">
    <div id="taxonomy-term-8" class="taxonomy-term vocabulary-tags">

      <h2><a href="/astinomika">ΑΣΤΥΝΟΜΙΚΑ</a></h2>
  
  <div class="content">
    <div class="field field-name-field-background-color field-type-color-field-rgb field-label-hidden"><div class="field-items"><div class="field-item even">#159EC6</div></div></div>  </div>

</div>
  </div>
    </div>
  
  
  
  
  
  
</div>	</div>

	<!-- TOP MENU RESPONSIVE -->
	  <div class="region region-header">
    <section id="block-menu-menu-top-header-menu" class="block block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/calendar" title="">Ημερολόγιο</a></li>
<li class="leaf"><a href="/profile" title="">Προφίλ</a></li>
<li class="leaf"><a href="/history" title="">Ιστορία</a></li>
<li class="leaf"><a href="/subscriptions" title="">Συνδρομές</a></li>
<li class="leaf"><a href="/contact" title="">Επικοινωνία</a></li>
<li class="last leaf"><a href="/user/login" title="">Είσοδος</a></li>
</ul>
</section>
  </div>
  

	<!-- SOCIAL ICONS -->
	<div class="mobile_nav_social_links">
		<h3>Ακολουθήστε μας</h3>
		<a href="https://www.facebook.com/xronos.gr" target="_blank">
			<div><i class="fa fa-facebook" aria-hidden="true"></i></div>
		</a>
		<a href="https://twitter.com/xronosgr" target="_blank">
			<div><i class="fa fa-twitter" aria-hidden="true"></i></div>
		</a>
		<a href="https://www.youtube.com/user/xronosnews" target="_blank">
			<div><i class="fa fa-youtube" aria-hidden="true"></i></div>
		</a>
	</div>
</nav>

<div class="wrap push">
	<div class="header-wrapper">
		<div class="container">
			<div class="row top_header_row_menu_social">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div class="col-xs-6 col-sm-5 col-md-5 col-lg-5 top_header_icons">
						<a href="https://www.facebook.com/xronos.gr" target="_blank">				
							<div class="facebook_header_top">
								<i class="fa fa-facebook" aria-hidden="true"></i>
							</div>
						</a>
						<a href="https://twitter.com/xronosgr" target="_blank">
							<div class="twiter_header_top">
								<i class="fa fa-twitter" aria-hidden="true"></i>
							</div>
						</a>
						<a href="https://www.youtube.com/user/xronosnews" target="_blank">
							<div class="youtube_header_top">
								<i class="fa fa-youtube-play" aria-hidden="true"></i>
							</div>
						</a>
						<div class="date_header_top">
							Τετάρτη 6 Δεκεμβρίου 2017						</div>
					</div><!-- ./navigation -->

					<div class="col-xs-6 col-sm-7 col-md-7 col-lg-7 top_header_menu">
						  <div class="region region-header">
      <div class="region region-header">
    <section id="block-menu-menu-top-header-menu" class="block block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/calendar" title="">Ημερολόγιο</a></li>
<li class="leaf"><a href="/profile" title="">Προφίλ</a></li>
<li class="leaf"><a href="/history" title="">Ιστορία</a></li>
<li class="leaf"><a href="/subscriptions" title="">Συνδρομές</a></li>
<li class="leaf"><a href="/contact" title="">Επικοινωνία</a></li>
<li class="last leaf"><a href="/user/login" title="">Είσοδος</a></li>
</ul>
</section>
  </div>
  </div>
     
					</div>
				</div>
			</div>

			<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
				<div class="top_header_div"></div>
			</div>

			<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 center_header_menu">
				<a href="" class="menu-link">&#9776;</a>
					<a href="/" title="Αρχική" rel="home" class=""> 
					<div class="logo_link">
						<!-- <img src="http://www.xronos.gr/filesVolume/drupal-files/files/xronos-logo.svg" alt="Αρχική" /> -->
												<object data="http://www.xronos.gr/filesVolume/drupal-files/files/xronos-logo.svg" type="image/svg+xml">
						    <!-- <img src="https://upload.wikimedia.org/wikipedia/commons/8/87/Google_Chrome_icon_(2011).png" style="width: 250px;"/> -->
						</object>
					</div>
					</a>
				<div class="main_ads_header">
					<ins data-revive-zoneid="1" data-revive-id="52f85b598cc6431f5c17b80162b7227a"></ins>
					<script async src="//www.xronos.gr/revive/www/delivery/asyncjs.php"></script>
				</div>
			</div>


		</div><!-- ./container -->
		
		<div class="bot_header_menu_div" style="">
			<div class="container">
				<div class="col-xs-12 col-sm-8 col-md-7 col-lg-8 dynamic_tag_menu">
					<div class="header_home_button">
						<h2>
							<a href="/" title="Αρχική" rel="home" class="logo_link">
								<i class="fa fa-home" aria-hidden="true"></i>
							</a>
						</h2>						
					</div>
					<div class="view view-tag-menu view-id-tag_menu view-display-id-default view-dom-id-d7bf73bc3f406f0406fe1e110c003bf7">
        
  
  
      <div class="view-content">
      

			<div class="views-row views-row-1 views-row-odd views-row-first tag-menu-entry">
			  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/epikairotita">ΕΠΙΚΑΙΡΟΤΗΤΑ</a></span>  </div>		</div>
				<div class="views-row views-row-2 views-row-even tag-menu-entry">
			  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/genika">ΓΕΝΙΚΑ</a></span>  </div>		</div>
				<div class="views-row views-row-3 views-row-odd tag-menu-entry">
			  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/reportaz">ΡΕΠΟΡΤΑΖ</a></span>  </div>		</div>
				<div class="views-row views-row-4 views-row-even tag-menu-entry">
			  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/politismos">ΠΟΛΙΤΙΣΜΟΣ</a></span>  </div>		</div>
				<div class="views-row views-row-5 views-row-odd views-row-last tag-menu-entry">
			  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/politiki">ΠΟΛΙΤΙΚΗ</a></span>  </div>		</div>
	    </div>
  
  
  
  
  
  
</div>
					<div class="header_arrow_button">
						<h2>
							<i class="fa fa-caret-down" aria-hidden="true"></i>
						</h2>	
						<div class="hover_rest_categories" style="">
																															<div class="extra_categories">
										<a href='http://www.xronos.gr/athlitika'>
											ΑΘΛΗΤΙΚΑ										</a>
									</div>
																																<div class="extra_categories">
										<a href='http://www.xronos.gr/arthra'>
											ΑΡΘΡΑ										</a>
									</div>
																																<div class="extra_categories">
										<a href='http://www.xronos.gr/astinomika'>
											ΑΣΤΥΝΟΜΙΚΑ										</a>
									</div>
																																															<div class="extra_categories">
										<a href='http://www.xronos.gr/ekdilwseis'>
											ΕΚΔΗΛΩΣΕΙΣ										</a>
									</div>
																																															<div class="extra_categories">
										<a href='http://www.xronos.gr/ereuna'>
											ΕΡΕΥΝΑ										</a>
									</div>
																																<div class="extra_categories">
										<a href='http://www.xronos.gr/koinonia'>
											ΚΟΙΝΩΝΙΑ										</a>
									</div>
																																<div class="extra_categories">
										<a href='http://www.xronos.gr/meionotita'>
											ΜΕΙΟΝΟΤΗΤΑ										</a>
									</div>
																																<div class="extra_categories">
										<a href='http://www.xronos.gr/oikonomia'>
											ΟΙΚΟΝΟΜΙΑ										</a>
									</div>
																																																																																	</div>				
					</div>
				</div>

								<a href="http://www.xronos.gr/user/login" title="" class="not_loged_in_header_search_div">
					<div class="col-xs-12 col-sm-4 col-md-5 col-lg-4 header_search_div">
						<div class="region region-search">
				    		<section id="block-search-form" class="block block-search contextual-links-region clearfix">
				 				 	<div>
				 				 		<div>
				      						<h2 class="element-invisible">Φόρμα αναζήτησης</h2>
				    						<div class="input-group">
				    							<input title="Πληκτρολογήστε τους όρους που θέλετε να αναζητήσετε." placeholder="Αναζήτηση" class="form-control form-text" type="text" id="not_loged_in_search_input" name="search_block_form" value="" size="15" maxlength="128">
				    							<span class="input-group-btn">
				    								<button type="submit" class="btn btn-primary">
				    									<span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
				    								</button>
				    							</span>
				    						</div>
				    						<div class="form-actions form-wrapper form-group" id="edit-actions">
				    							<button class="element-invisible btn btn-primary form-submit" type="submit" id="not_loged_in_search_button" name="op" value="Αναζήτηση">Αναζήτηση</button>
											</div>
											<input type="hidden" name="form_build_id" value="form-MD1zXcApQC28P9xknlgO8iheZ5xJ5wiszVeIaouhk_M">
											<input type="hidden" name="form_token" value="TKQaZhAxRFsInjOezizLVRfSsPj_hBUGgvk3vSBGj8A">
											<input type="hidden" name="form_id" value="search_block_form">
										</div>
									</div>
							</section>
				  		</div>
					</div>
				</a>
							</div>
		</div>

		<div class="breaking_news">
			<div class="container">
				<div class="col-lg-12">
					<div class="breaking_news_header">
						ΣΥΜΒΑΙΝΕΙ ΤΩΡΑ
					</div>
					<div class="view view-breaking-news view-id-breaking_news view-display-id-default view-dom-id-bf67755bcc9524c73d86aa10e71eb95a">
        
  
  
  
  
  
  
  
  
</div>					<div id="breaking_news_count" style="display:none;"></div>
				</div>
			</div>
		</div>
	</div> <!-- ./header-wrapper -->

	<!-- Background Commercial Div (Closed at start of footer.php) -->
	<!-- <div id='background_skinning'> -->
 
<div class="content-wrapper" id='background_skinning'>

  <div class="container" id="main-content">
      <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
        <div class="calendar_image">
          <img src="http://www.xronos.gr/sites/all/themes/xronos/images/1200x220_mikro.png" alt='Ημερολόγιο Xronos.gr' />
        </div>
      </div>
  </div>

  <div class="container ">
  	<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div id="mikroshare"></div>
  		  <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <article id="node-122186" class="node node-mikrokomotinaiika node-promoted clearfix" about="/content/mikrokomotinaiika-1432" typeof="sioc:Item foaf:Document">
    <header>
            <span property="dc:title" content="μικροΚΟΜΟΤΗΝΑΙΪΚΑ" class="rdf-meta element-hidden"></span>        <span class="submitted">
        <div class="user-picture">
    <img typeof="foaf:Image" class="img-responsive" src="http://www.xronos.gr/filesVolume/drupal-files/files/styles/thumbnail/public/pictures/picture-335-1475852285.jpg?itok=v5L8FRmw" alt="Εικόνα tsekpoint_335" title="Εικόνα tsekpoint_335" />  </div>
      <span property="dc:date dc:created" content="2017-12-05T22:06:18+02:00" datatype="xsd:dateTime" rel="sioc:has_creator">Υποβλήθηκε από <span class="username" xml:lang="" about="/users/tsekpoint335" typeof="sioc:UserAccount" property="foaf:name" datatype="">tsekpoint_335</span> στις Τρί, 05/12/2017 - 22:06.</span>    </span>
      </header>
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Aργά ή γρήγορα το γνώριζαν  στην κυβέρνηση,  ότι το θέμα των πλειστηριασμών θα το βρουν μπροστά τους, γιατί  τους φέρνει αντιμέτωπους με την ιδεολογία τους, τους ψηφοφόρους, αλλά  και τους βουλευτές της.<br />
-Έτσι έντονες είναι οι αντιδράσεις πολλών βουλευτών και στο δημόσιο λόγο, που προσπαθούν να τις κατευνάσουν. Και κάποιοι  δεν κρύβονται, Φίλης και Κυρίτσης και  ακόμα μιλούν για υγειές κίνημα κατά των πλειστηριασμών. <br />
-Ξεχνούν βέβαια οι αριστεροί αυτοί και αγωνιστές, ότι οι ίδιοι ψήφισαν αυτό το νόμο. Πληροφορούμαστε όμως ότι οι  αυριανοί πλειστηριασμοί ενδεχομένως να μη γίνουν.<br />
-Και γι' αυτό δε φταίνε οι βουλευτές του Σύριζα  που αντιδρούν, η οι  ψηφοφόροι τους,  αλλά η επίσκεψη του προέδρου Ταγήπ Ερντογάν και σημερινή επέτειος για τον Αλέξανδρο Γρηγορόπουλο. <br />
-Αφού όλες οι αστυνομικές δυνάμεις που υπάρχουν στην Ελλάδα,  βρίσκονται σε επιφυλακή  για αυτά τα δύο γεγονότα. Έτσι δεν περισσεύουν καθόλου αστυνομικοί,  οι οποίοι θα περιφρουρούν τους πλειστηριασμούς.<br />
-Και σε συνεννόηση  βρίσκεται  το υπουργείο Προστασίας του Πολίτη και η εισαγγελέας του Αρείου Πάγου,  προκειμένου να βρεθεί νομική λύση για την αναβολή των πλειστηριασμών. <br />
-Αυτή την Τετάρτη λοιπόν την σώζει την κυβέρνηση η επίσκεψη Ερντογάν και η επέτειος του Γρηγορόπουλου. Από το να επαναληφθούν τα ίδια φαινόμενα.  Την άλλη Τετάρτη όμως πως θα ξεπεράσει το σκόπελο των αντιδράσεων;</p>
<p>Περιχαρείς διαβάσαμε στο διαύγεια του υπουργείου Μεταφορών,  την κοινή απόφαση των Σπίρτζη-Τσακαλώτου,  που προβλέπει απαλλαγές,  για αναπήρους, ανέργους, αλλά  και κατοίκους κάποιων περιοχών, σε συγκεκριμένα διόδια της χώρας.<br />
-Μεταξύ αυτών βέβαια και της Μέστης, αλλά  και του Ιάσμου τα οποία αφορούν την περιοχή μας. Δεν θα  πληρώνουν οι κάτοικοι αυτών των περιοχών διόδια,  μέχρι να εφαρμοστεί το αναλογικό σύστημα που έχει εξαγγείλει η κυβέρνηση. <br />
-Η χαρά κράτησε λίγο όμως,  γιατί με ανακοίνωσή του το ΤΑΙΠΕΔ και ο νέος πρόεδρος ο Άρης  Ξενόφος,  που βρισκόταν χθες στην Αλεξανδρούπολη για να κουβεντιάσει τις προοπτικές του λιμανιού και το ενδιαφέρον των ξένων επενδυτών, με τον πρόεδρο του ΟΛΑ και το δήμαρχο Αλεξανδρούπολης, αντέδρασε απευθείας.<br />
-Αιφνιδιασμένος έδειξε με την απόφαση αυτή των υπουργών, γιατί δε ρωτήθηκε. Και το ΤΑΙΠΕΔ βέβαια,  παρόλο που η κυβέρνηση ορίζει ποιος θα είναι επικεφαλής,  υποτίθεται ότι είναι η  υπηρεσία που θα διεκπεραιώσει τις αποκρατικοποιήσεις και τις πωλήσεις όλων αυτών των δημόσιων οργανισμών, ακινήτων,  η των υποδομών.<br />
-Δηλαδή το αφεντικό που αποφασίζει είναι άλλος. Πως λοιπόν γίνεται να το παρακάμπτουν λειτουργώντας πολιτικά, φυσικά για λίγο χρονικό διάστημα; Γιατί πολλά εξαγγέλλονται, λέγονται και αποφασίζονται και όλα αυτά είναι στο πόδι.<br />
-Ας μη χαιρόμαστε λοιπόν ότι γλυτώνουμε τα διόδια, γιατί οι επενδυτές και οι τράπεζες για να ικανοποιηθούν με βάση τις συμφωνίες, θέλουν το αντίτιμο των διοδίων από τους απλούς πολίτες, που κινούνται αναγκαστικά καθημερινά. <br />
-Και αυτό θα γίνει τελικά, όσο και αν προσπαθούν να μας πείσουν ότι πονάνε τον απλό λαό.  Κινήσεις εντυπωσιασμού, με ημερομηνία λήξης.</p>
<p>Τον ασκό του Αιόλου στο ζήτημα της οικογενειοκρατίας στην πολιτική,  άνοιξε ο πρόεδρος της ΝΔ Κυριάκος Μητσοτάκης λέγοντας ότι κανένα μέλος της οικογένειας του δεν θα βρίσκεται στην επόμενη κυβέρνηση, μη εξαιρουμένης ακόμα και της αδερφής του Ντόρας Μπακογιάννη. <br />
-Αντιδράσεις υπήρξαν και στην Κομοτηνή από στελέχη της ΝΔ που διάκεινται φιλικά στο περιβάλλον της Ντόρας Μπακογιάννη, αλλά ακόμα και σε πανελλαδικό επίπεδο, αφού η οικογενειοκρατία και τα τζάκια καλά κρατούν στην πολιτική.<br />
-Προφανώς και είναι σχήμα οξύμωρο να λέει κάποιος ότι με αυτόν τον τρόπο πολεμάει την οικογενειοκρατία,  όταν γνωρίζει πολύ καλά ότι είναι κι αυτός  γόνος μιας μεγάλης πολιτικής οικογένειας.<br />
-Που αν δεν έφερε το όνομα Μητσοτάκης,  ενδεχομένως να μην έφτανε ποτέ εκεί που έφτασε τώρα. Αυτό το αντιλαμβάνεται ο πρόεδρος; Μα θα πουν κάποιοι,  τα παιδιά των πολιτικών δεν έχουν δικαίωμα να ασχοληθούν  με την πολιτική; <br />
-Αυτό που κρίνεται όμως όταν βάζει υποψήφιος ο γόνος μιας πολιτικής οικογένειας και δεν εννοούμε μόνο την οικογένεια Μητσοτάκη,  δεν είναι οι  χιλιάδες εξυπηρετήσεις σε ψηφοφόρους και  οι κουμπαριές του πατέρα; Δεν κεφαλοποιούν με τις ψήφους το βαρύ όνομα  που έχει από πίσω του και μια μαγιά ψηφοφόρων; <br />
-Τα παιδιά των σπουδαίων πατεράδων, ας δουλέψουν πρώτα καμιά δεκαπενταετία, να μην είναι επαγγελματίες πολιτικοί χρόνια και μετά ας δοκιμάζουν τις δυνάμεις τους στον πολιτικό στίβο, όταν θα έχει ξεχαστεί λίγο το βαρύ όνομα. <br />
-Από την άλλη δεν είναι κυριολεκτικά κοροϊδία,  όταν αυτή τη στιγμή ακόμα και στη Βουλή και στο κόμμα της ΝΔ  υπάρχουν πολλοί γόνοι που πήραν το δαχτυλίδι της διαδοχής από τον πατέρα τους;<br />
-Μήπως τελικά αυτή η απόφαση ήταν ένα μήνυμα για άλλους και όσους θέλει να καρατομήσει από τους παλιούς; </p>
<p>Οργασμός επενδύσεων στον τομέα των φωτοβολταϊκών πάρκων υπάρχει  γενικότερα στην περιφέρεια μας,  μετά από την εξαγορά από  κινέζικο όμιλο  μονάδων στη Ροδόπη,  αλλά και στον Έβρο. <br />
-Τον περασμένο Σεπτέμβρη Κινέζοι έδειξαν το ενδιαφέρον τους για επενδύσεις στον τομέα των φωτοβολταϊκών και εταιρεία κινεζικών συμφερόντων ήρθε σε συμφωνία με τον όμιλο Τακά στην περιοχή μας. <br />
-Και επένδυσαν σε τέσσερα φωτοβολταϊκά πάρκα που βρίσκονται στο νομό Ροδόπης και  λειτουργούν από το 2012. Και δε σταματούν βέβαια εκεί οι Κινέζοι αφού υπάρχει ισχυρός ανταγωνισμός από μεγάλους ομίλους, γερμανικούς και αμερικανικούς. Τα στοιχεία αυτά αναλύονται σε ρεπορτάζ της εφημερίδας Ημερησία.<br />
-Και βλέπουμε ότι στο παιχνίδι των φωτοβολταϊκών που αφορά  την περιφέρεια μας εκτός από τους Κινέζους που επενδύουν παντού και έχουν τη μεγαλύτερη παραγωγή σε απόθεμα πάνελ στον κόσμο,  τη σκυτάλη παίρνουν και άλλοι νομοί.<br />
-Ήδη στις αρχές Νοεμβρίου έθεσαν  σε δοκιμαστική λειτουργία τρία νέα φωτοβολταικά συνολικής ισχύος 8,6 MW στην Καβάλα,  Θεσσαλονίκη και Ασπρόπυργο. <br />
-Στο χώρο των επενδύσεων μπαίνει και η ΔΕΗ και ήδη το δεύτερο μεγάλο φωτοβολταϊκό πάρκο δυναμικότητας 100 MW αφορά την περιοχή του νομού Δράμας. <br />
-Δράμα, Καβάλα, Έβρος και Ροδόπη βρίσκονται στο επίκεντρο του ενδιαφέροντος εταιρειών που θέλουν να επενδύσουν σε φωτοβολταϊκά πάρκα και όλα αυτά συνδέονται βέβαια και με τους αγωγούς ενέργειας,  αλλά και με τις επενδύσεις που ετοιμάζονται για το λιμάνι της Αλεξανδρούπολης.<br />
-Το ενδιαφέρον σε όλα αυτά δεν πρέπει να το ξεχνάμε είναι και οι θέσεις βέβαια εργασίας,  κυρίως όμως και τα ανταποδοτικά οφέλη. Οι πρώην κοινότητες Κέχρου και Οργάνης το γνωρίζουν πολύ καλά αυτό.<br />
-Μετά από τρία χρόνια απραξίας που δε γίνονταν διαγωνισμοί για ανανεώσιμες πηγές ενέργειας,  φαίνεται ότι τώρα ανοίγει το παιχνίδι και έντονο ενδιαφέρον παρουσιάζεται για την περιοχή μας.<br />
 </p>
</div></div></div><div class="field field-name-field-sort field-type-number-integer field-label-above"><div class="field-label">Sort:&nbsp;</div><div class="field-items"><div class="field-item even">500</div></div></div><div class="field field-name-field-mikro-active-from field-type-datestamp field-label-above"><div class="field-label">Ενεργό από:&nbsp;</div><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-12-06T11:00:00+02:00">Τετάρτη, 6 Δεκεμβρίου, 2017 - 11:00</span></div></div></div><div class="field field-name-field-mikro-h-title field-type-text field-label-above"><div class="field-label">Υπέρτιτλος:&nbsp;</div><div class="field-items"><div class="field-item even">Γράφει ο Δήμος Μπακιρτζάκης</div></div></div>    <footer>
        <ul class="links list-inline"><li class="addtoany first last"><span><span class="a2a_kit a2a_kit_size_32 a2a_target addtoany_list" id="da2a_1">
      <a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_google_plus"></a>
<a class="a2a_button_pinterest"></a>
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=http%3A%2F%2Fwww.xronos.gr%2Fcontent%2Fmikrokomotinaiika-1432&amp;title=%CE%BC%CE%B9%CE%BA%CF%81%CE%BF%CE%9A%CE%9F%CE%9C%CE%9F%CE%A4%CE%97%CE%9D%CE%91%CE%99%CE%AA%CE%9A%CE%91"><img src="/sites/all/modules/addtoany/images/share_save_171_16.png" width="171" height="16" alt="Share"/></a>
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script></span></li>
</ul>  </footer>
    </article>

</section>
  </div>
  	</div>	          
  </div><!-- EOF:.container -->
  
</div><!-- EOF:#content-wrapper -->

<script>
	jQuery("#mikroshare").jumboShare({
	  	url:'http://www.xronos.gr/mikrokomotinaiika',
	  	twitterUsername: "xronosgr",
	  	position: 'append' //append|prepend
	});

	jQuery( window ).resize(function() {
	  reload_mikrokomotinaiika_scripts();
	});

	Drupal.behaviors.infiniteScrollAddClass = {
    attach: function (context, settings) {
      reload_mikrokomotinaiika_scripts();
    }
  };
</script>

<!-- Background Commercial Div (Opened at header.php end) -->
<!-- </div> -->

<div class="footer-wrapper">
    <div class="container">
        <div id="footer">
    	     <div class="region region-footer">
    <section id="block-block-1" class="block block-block col-lg-3 col-md-4 col-sm-6 col-xs-12 clearfix">

      
  <div class="footer_xronos_logo"><a href="http://www.xronos.gr"><img alt="XRONOS.GR Logo" src="http://www.xronos.gr/sites/all/themes/xronos/images/xronos-logo-grayscale.svg" /></a></div>
<div class="footer_menu">
<ul><li><a href="http://www.xronos.gr/profile">Ταυτότητα</a></li>
<li><a href="http://www.xronos.gr/history">Ιστορικό</a></li>
<li><a href="http://www.xronos.gr/subscriptions">Συνδρομές</a></li>
<li><a href="http://www.xronos.gr/contact">Επικοινωνία</a></li>
</ul></div>
<div class="footer_contact_details">
<div><a href="tel:+302531022791">+30 25310 22791</a></div>
<div><a href="https://www.google.gr/maps/place/%CE%9D%CE%B9%CE%BA.+%CE%96%CF%89%CE%B9%CE%B4%CE%B7+22,+%CE%9A%CE%BF%CE%BC%CE%BF%CF%84%CE%B7%CE%BD%CE%AE+691+00/@41.1160557,25.4021383,17z/data=!3m1!4b1!4m5!3m4!1s0x14adee9fa8aeea21:0xd140a3db3e24994b!8m2!3d41.1160557!4d25.404327?hl=el" target="_blank">Νικ. Ζωίδη 22-24, 691 00, Κομοτηνή</a></div>
<div><a href="https://www.google.gr/maps/place/%CE%9D%CE%B9%CE%BA.+%CE%96%CF%89%CE%B9%CE%B4%CE%B7+22,+%CE%9A%CE%BF%CE%BC%CE%BF%CF%84%CE%B7%CE%BD%CE%AE+691+00/@41.1160557,25.4021383,17z/data=!3m1!4b1!4m5!3m4!1s0x14adee9fa8aeea21:0xd140a3db3e24994b!8m2!3d41.1160557!4d25.404327?hl=el" target="_blank">Ν.45°33”12’, Ε.25°11”23’</a></div>
</div>

</section>
<section id="block-views-footer-second-column-block" class="block block-views col-lg-3 col-md-4 col-sm-6 col-xs-12 clearfix">

        <h2 class="block-title">Eτικέτες</h2>
    
  <div class="view view-footer-second-column view-id-footer_second_column view-display-id-block view-dom-id-6ee90ac6fcb8abbfed94467558281826">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/athlitika">ΑΘΛΗΤΙΚΑ</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/arthra">ΑΡΘΡΑ</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/astinomika">ΑΣΤΥΝΟΜΙΚΑ</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/genika">ΓΕΝΙΚΑ</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/ekdilwseis">ΕΚΔΗΛΩΣΕΙΣ</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/epikairotita">ΕΠΙΚΑΙΡΟΤΗΤΑ</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/ereuna">ΕΡΕΥΝΑ</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/koinonia">ΚΟΙΝΩΝΙΑ</a></span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/meionotita">ΜΕΙΟΝΟΤΗΤΑ</a></span>  </div>  </div>
  <div class="views-row views-row-10 views-row-even footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/oikonomia">ΟΙΚΟΝΟΜΙΑ</a></span>  </div>  </div>
  <div class="views-row views-row-11 views-row-odd footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/politiki">ΠΟΛΙΤΙΚΗ</a></span>  </div>  </div>
  <div class="views-row views-row-12 views-row-even footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/politismos">ΠΟΛΙΤΙΣΜΟΣ</a></span>  </div>  </div>
  <div class="views-row views-row-13 views-row-odd views-row-last footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/reportaz">ΡΕΠΟΡΤΑΖ</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-block-2" class="block block-block col-lg-3 col-md-4 col-sm-6 col-xs-12 footer_contact_us clearfix">

        <h2 class="block-title">Ακολουθήστε μας</h2>
    
  <div class="footer_social_links"><a href="https://www.facebook.com/xronos.gr" target="_blank">
<div><i class="fa fa-facebook" aria-hidden="true"></i></div>
<p></p></a><a href="https://twitter.com/xronosgr" target="_blank">
<div><i class="fa fa-twitter" aria-hidden="true"></i></div>
<p></p></a><a href="https://www.youtube.com/user/xronosnews" target="_blank">
<div><i class="fa fa-youtube" aria-hidden="true"></i></div>
<p></p></a></div>

</section>
  </div>
        </div>
    </div>  

    <div class="after_footer_content">
        <div class="container">
            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                <div class="after_footer_imagic">
                    <a href="http://www.i-magic.gr" target="_blank">
                        <img src="http://www.xronos.gr/sites/all/themes/xronos/images/imagic-logo.png" alt="I-MAGIC New Media Studio" />
                    </a>
                </div>
                <div class="after_footer_text">
                    Copyright © Δημοσιογραφικός Οργανισμός Χρόνος 1999-2016<br/>
                    Με την επιφύλαξη παντός δικαιώματος απαγορεύεται ρητά η αντιγραφή, διασκευή, αναδημοσίευση ή αναπαραγωγή<br/>
                    με οποιονδήποτε τρόπο του περιεχομένου του παρόντος site, χωρίς την παραπομπή στην πηγή και τη γραπτή άδεια <br/>
                    του εκδότη (Νόμος 2121/1993)<br/><br/>
                    <a href='http://www.xronos.gr/terms'>Όροι Χρήσης</a> | <a href='http://www.xronos.gr/privacy'>Πολιτική Απορρήτου</a>
                </div>
            </div>
        </div>
    </div>

</div> <!-- EOF: header-wrapper -->

</div> <!-- BIG SLIDE MENU DIV -->


    <div id="login_form_template" style='display:none;max-width:350px;'>
                    <div class="content-wrapper front_page_sort_100_div">
                <div class="container">

                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 fb_user-login-button-wrapper">
                                            <a class="fboauth-popup facebook-action-connect" rel="nofollow" href="https://www.facebook.com/v2.5/dialog/oauth?client_id=253810018333447&amp;redirect_uri=http%3A//www.xronos.gr/fboauth/connect%3Fdestination%3D%252Fcontent%252Fmikrokomotinaiika-1432&amp;display=popup&amp;scope=email" onclick="window.open(this.href,'popupwindow','width=500,height=270, left=200,top=200,scrollbar,resizable'); return false;"  target="_self" style="color: White; font-weight: bolder; cursor: hand; text-decoration: none">                              
                        <img src="http://www.xronos.gr/sites/all/themes/xronos/images/conntect_with_fb.png" alt="">
                    </a>
                    </div>

                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 xronos-user-login-form-wrapper first_login_form">
                      <form action="/content/mikrokomotinaiika-1432?destination=node/122186" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-item-name form-type-textfield form-group"> <label class="control-label" for="edit-name">E-mail or username <span class="form-required" title="Το πεδίο είναι απαραίτητο.">*</span></label>
<input class="form-control form-text required" type="text" id="edit-name" name="name" value="" size="15" maxlength="60" /></div><div class="form-item form-item-pass form-type-password form-group"> <label class="control-label" for="edit-pass">Συνθηματικό <span class="form-required" title="Το πεδίο είναι απαραίτητο.">*</span></label>
<input class="form-control form-text required" type="password" id="edit-pass" name="pass" size="15" maxlength="128" /></div><ul><li><a href="/user/register" title="Δημιουργήστε ένα νέο λογαριασμό χρήστη.">Δημιουργία νέου λογαριασμού</a></li>
<li><a href="/user/password" title="Ανάκτηση νέου συνθηματικού εισόδου μέσω e-mail.">Ανάκτηση νέου συνθηματικού εισόδου</a></li>
</ul><input type="hidden" name="form_build_id" value="form-Os47V5qetWcCYTbL5blGRQ3N3yPPVKlpQNphJAQy9BQ" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper form-group" id="edit-actions"><button type="submit" id="edit-submit--2" name="op" value="Είσοδος" class="btn btn-default form-submit">Είσοδος</button>
</div></div></form>                    </div>
                </div>
            </div>
    </div>

    <div id="login_form_template_for_search" style='display:none;max-width:550px;'>
        
            <div class="content-wrapper front_page_sort_100_div">
                <div class="container">

                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 search_message_at_login">
                        <h1>Εγγραφή Χρήστη</h1>
                        <p>
                            Για να χρησιμοποιήσετε την δυνατότητα αναζητητής και σχολιασμού πρέπει να συνδεθείτε με τον λογαριασμό σας ή αν δεν έχετε λογαριασμό να εγγραφείτε στο Xronos.gr.
                        </p>
                        <p>
                            Με την εγγραφή σας ενεργοποιούνται επιπλέον δωρεάν υπηρεσίες τις οποίες θα τις δείτε από το προφίλ σας.
                        </p>
                    </div>

                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 fb_user-login-button-wrapper">
                                            <a class="fboauth-popup facebook-action-connect" rel="nofollow" href="https://www.facebook.com/v2.5/dialog/oauth?client_id=253810018333447&amp;redirect_uri=http%3A//www.xronos.gr/fboauth/connect%3Fdestination%3D%252Fcontent%252Fmikrokomotinaiika-1432&amp;display=popup&amp;scope=email" onclick="window.open(this.href,'popupwindow','width=500,height=270, left=200,top=200,scrollbar,resizable'); return false;"  target="_self" style="color: White; font-weight: bolder; cursor: hand; text-decoration: none">                              
                        <img src="http://www.xronos.gr/sites/all/themes/xronos/images/conntect_with_fb.png" alt="">
                    </a>
                    </div>

                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 xronos-user-login-form-wrapper">
                      <form action="/content/mikrokomotinaiika-1432?destination=node/122186" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-item-name form-type-textfield form-group"> <label class="control-label" for="edit-name--2">E-mail or username <span class="form-required" title="Το πεδίο είναι απαραίτητο.">*</span></label>
<input class="form-control form-text required" type="text" id="edit-name--2" name="name" value="" size="15" maxlength="60" /></div><div class="form-item form-item-pass form-type-password form-group"> <label class="control-label" for="edit-pass--2">Συνθηματικό <span class="form-required" title="Το πεδίο είναι απαραίτητο.">*</span></label>
<input class="form-control form-text required" type="password" id="edit-pass--2" name="pass" size="15" maxlength="128" /></div><ul><li><a href="/user/register" title="Δημιουργήστε ένα νέο λογαριασμό χρήστη.">Δημιουργία νέου λογαριασμού</a></li>
<li><a href="/user/password" title="Ανάκτηση νέου συνθηματικού εισόδου μέσω e-mail.">Ανάκτηση νέου συνθηματικού εισόδου</a></li>
</ul><input type="hidden" name="form_build_id" value="form-rf-nvdYQtkoj91ZqYNJdsjV73rY72EsvSYjq1N537I0" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper form-group" id="edit-actions--2"><button type="submit" id="edit-submit--3" name="op" value="Είσοδος" class="btn btn-default form-submit">Είσοδος</button>
</div></div></form>                    </div>
                </div>
            </div>
    </div>

    <!-- FIXED RADIO/CALENDAR -->
    <a class="" rel="radio_rel" href="http://www.xronos.gr/radio-xronos-875" onclick="window.open(this.href,'popupwindow1','width=865,height=482, left=200,top=200,scrollbar,resizable'); return false;"  target="_blank" style="color: White; font-weight: bolder; cursor: hand; text-decoration: none">
        <div class="header_new_radio_button"></div> 
    </a>
    <div class="header_new_calendar_button" onclick="show_fixed_calendar()"></div>
    <!-- END OF BUTTONS -->


<div class="calendar_fixed_div">
    <div class="close_fixed_calendar" onclick='close_fixed_calendar()'>
        <i class="fa fa-times" aria-hidden="true"></i>
    </div>
    <h2 class="col-lg-12 col-md-12 col-sm-12 col-xs-12">Ημερολόγιο</h2>

    <div>
        <a href="http://www.xronos.gr/calendar" target="_blank" style="color:inherit;text-decoration:none;">
            <div id='fixed_calendar'></div>
        </a>
    </div>
    <div class="fixed_calendar_events_hole_div">

    </div>
</div>
<!-- END OF FIXED CALENDAR -->

<script>
jQuery(document).ready(function(){
    var custom_height = jQuery(window).height();
    jQuery('.panel#menu').css({
      'height': custom_height
    });
});
</script>

    <!--BACKGROUND ADVERTISE CODE-->
    
            <script>
        var width = jQuery( document ).width();
        width = width+16;
        // console.log('width='+width);
            window.onload = function(){
                background_adv("url('http://www.xronos.gr/filesVolume/drupal-files/files/xronos-01_2.jpg')","url('http://www.xronos.gr/filesVolume/drupal-files/files/xronos-02.jpg')","url('http://www.xronos.gr/filesVolume/drupal-files/files/xronos-03.jpg')","url('http://www.xronos.gr/filesVolume/drupal-files/files/xronos-04_0.jpg')","http://www.astikakomotinis.gr/");
            };
            jQuery(window).resize(function() {
                background_adv("url('http://www.xronos.gr/filesVolume/drupal-files/files/xronos-01_2.jpg')","url('http://www.xronos.gr/filesVolume/drupal-files/files/xronos-02.jpg')","url('http://www.xronos.gr/filesVolume/drupal-files/files/xronos-03.jpg')","url('http://www.xronos.gr/filesVolume/drupal-files/files/xronos-04_0.jpg')","http://www.astikakomotinis.gr/");
            });
        </script>
        <!--BACKGROUND ADVERTISE CODE-->
     <script src="http://www.xronos.gr/sites/all/modules/block_refresh/js/block_refresh.js?ozflzd"></script>
<script>da2a.targets=[
{title:"\u03bc\u03b9\u03ba\u03c1\u03bf\u039a\u039f\u039c\u039f\u03a4\u0397\u039d\u0391\u0399\u03aa\u039a\u0391",url:"http:\/\/www.xronos.gr\/content\/mikrokomotinaiika-1432"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();</script>
<script src="http://www.xronos.gr/sites/all/themes/bootstrap/js/bootstrap.js?ozflzd"></script>
</body>
</html>
