<!DOCTYPE html>
<html lang="el" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="fb:app_id" content="253810018333447" />
<meta about="/astinomika" typeof="skos:Concept" property="rdfs:label skos:prefLabel" content="ΑΣΤΥΝΟΜΙΚΑ" />
<link rel="shortcut icon" href="http://www.xronos.gr/filesVolume/drupal-files/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="og:image:height" content="628" />
<meta property="og:description" content="Πολιτικά, παραπολιτικά, καυστικός σχολιασμός σε όλη την επικαιρότητα της Ροδόπης και της Περιφέρειας ΑΜΘ, μέσα από την παλαιότερη στήλη της εφημερίδας «Ο Χρόνος». Γράφει ο δημοσιογράφος, Δήμος Μπακιρτζάκης." />
<meta property="og:image:width" content="1200" />
<meta property="og:image" content="http://www.xronos.gr/sites/all/themes/xronos/images/1200x628_mikro.png" />
<meta name="description" content="Αναρωτιόμαστε τελικά από που θα  μαζευτούν τα 50 δις που υπολόγιζαν από τις αποκρατικοποιήσεις και από την πώληση δημοσίων επιχειρήσεων.  -Οι Γερμανοί  ζητούν  ήδη αποζημίωση 75 εκατομμυρίων € για τα αεροδρόμια,  για συμβατικές μας υποτίθεται υποχρεώσεις που δεν εκπληρώνουμε,  πριν ακόμα πληρώσουν  στο ελληνικό κράτος για την εξαγορά.  -Ιταλική εταιρεία αγοράζει το σιδηρόδρομο μας για 45 εκατομμύρια €, θαρρείς  και πρόκειται μόνο για ένα εργοστάσιο.  Τόσο κοστίζουν και τα μικρά εργοστάσια. " />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.xronos.gr/content/mikrokomotinaiika-1393" />
<link rel="shortlink" href="http://www.xronos.gr/node/120786" />
  <title>μικροΚΟΜΟΤΗΝΑΙΪΚΑ | Xronos.gr</title>
  <style>
@import url("http://www.xronos.gr/modules/system/system.base.css?ox485e");
</style>
<style>
@import url("http://www.xronos.gr/sites/all/modules/jquery_update/replace/ui/themes/base/jquery.ui.core.css?ox485e");
@import url("http://www.xronos.gr/sites/all/modules/jquery_update/replace/ui/themes/base/jquery.ui.theme.css?ox485e");
@import url("http://www.xronos.gr/sites/all/modules/jquery_update/replace/ui/themes/base/jquery.ui.datepicker.css?ox485e");
@import url("http://www.xronos.gr/sites/all/modules/date/date_popup/themes/jquery.timeentry.css?ox485e");
</style>
<style>
@import url("http://www.xronos.gr/sites/all/modules/date/date_api/date.css?ox485e");
@import url("http://www.xronos.gr/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?ox485e");
@import url("http://www.xronos.gr/modules/field/theme/field.css?ox485e");
@import url("http://www.xronos.gr/modules/node/node.css?ox485e");
@import url("http://www.xronos.gr/sites/all/modules/views/css/views.css?ox485e");
@import url("http://www.xronos.gr/sites/all/modules/ckeditor/css/ckeditor.css?ox485e");
</style>
<style>
@import url("http://www.xronos.gr/sites/all/modules/block_refresh/css/block_refresh.css?ox485e");
@import url("http://www.xronos.gr/sites/all/modules/ctools/css/ctools.css?ox485e");
</style>
<style>a2a_config.icon_color = "#0166ff";
</style>
<style>
@import url("http://www.xronos.gr/sites/all/modules/addtoany/addtoany.css?ox485e");
</style>
<style>
@import url("http://www.xronos.gr/filesVolume/drupal-files/files/less/style.OhiyO_Mia-moSPX4huMUaYmxSXKs-UjjuFeghV2MnUE.css?ox485e");
@import url("http://www.xronos.gr/sites/all/themes/xronos/less/jquery.qtip.css?ox485e");
@import url("http://www.xronos.gr/sites/all/themes/xronos/less/jplayerskin/blue.monday/css/jplayer.blue.monday.css?ox485e");
@import url("http://www.xronos.gr/filesVolume/drupal-files/files/less/jumboShare.FtO4s2_44piWWwDlc9i9zVnuajYC_iHyTeKyN5tLYGU.css?ox485e");
@import url("http://www.xronos.gr/sites/all/themes/xronos/less/fancybox/jquery.fancybox.css?ox485e");
@import url("http://www.xronos.gr/sites/all/themes/xronos/less/calendar/fullcalendar.css?ox485e");
</style>
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="http://www.xronos.gr/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.js?v=1.10.2"></script>
<script src="http://www.xronos.gr/misc/jquery.once.js?v=1.2"></script>
<script src="http://www.xronos.gr/misc/drupal.js?ox485e"></script>
<script src="http://www.xronos.gr/sites/all/modules/jquery_update/replace/ui/ui/jquery.ui.core.js?v=1.10.2"></script>
<script src="http://www.xronos.gr/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script src="http://www.xronos.gr/sites/all/modules/jquery_update/replace/misc/jquery.form.js?v=2.69"></script>
<script src="http://www.xronos.gr/sites/all/modules/jquery_update/replace/ui/ui/jquery.ui.datepicker.js?v=1.10.2"></script>
<script src="http://www.xronos.gr/modules/locale/locale.datepicker.js?v=1.10.2"></script>
<script src="http://www.xronos.gr/sites/all/modules/date/date_popup/jquery.timeentry.pack.js?v=1.4.7"></script>
<script src="http://www.xronos.gr/misc/ajax.js?v=7.54"></script>
<script src="http://www.xronos.gr/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script src="http://www.xronos.gr/filesVolume/drupal-files/files/languages/el_jHB7S3S0aTo5rZvpbP1_uCqxhe5Ab9pXmXZXeEguUoI.js?ox485e"></script>
<script src="http://www.xronos.gr/sites/all/modules/date/date_popup/date_popup.js?ox485e"></script>
<script src="http://www.xronos.gr/sites/all/modules/fboauth/fboauth_popup.js?ox485e"></script>
<script src="http://www.xronos.gr/sites/all/modules/google_analytics/googleanalytics.js?ox485e"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-85491126-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="http://www.xronos.gr/sites/all/modules/views/js/base.js?ox485e"></script>
<script src="http://www.xronos.gr/sites/all/themes/bootstrap/js/misc/_progress.js?v=7.54"></script>
<script src="http://www.xronos.gr/sites/all/modules/views/js/ajax_view.js?ox485e"></script>
<script>window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all('page');da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.templates=a2a_config.templates||{};</script>
<script src="http://www.xronos.gr/sites/all/themes/xronos/bootstrap/js/affix.js?ox485e"></script>
<script src="http://www.xronos.gr/sites/all/themes/xronos/bootstrap/js/alert.js?ox485e"></script>
<script src="http://www.xronos.gr/sites/all/themes/xronos/bootstrap/js/button.js?ox485e"></script>
<script src="http://www.xronos.gr/sites/all/themes/xronos/bootstrap/js/carousel.js?ox485e"></script>
<script src="http://www.xronos.gr/sites/all/themes/xronos/bootstrap/js/collapse.js?ox485e"></script>
<script src="http://www.xronos.gr/sites/all/themes/xronos/bootstrap/js/dropdown.js?ox485e"></script>
<script src="http://www.xronos.gr/sites/all/themes/xronos/bootstrap/js/modal.js?ox485e"></script>
<script src="http://www.xronos.gr/sites/all/themes/xronos/bootstrap/js/tooltip.js?ox485e"></script>
<script src="http://www.xronos.gr/sites/all/themes/xronos/bootstrap/js/popover.js?ox485e"></script>
<script src="http://www.xronos.gr/sites/all/themes/xronos/bootstrap/js/scrollspy.js?ox485e"></script>
<script src="http://www.xronos.gr/sites/all/themes/xronos/bootstrap/js/tab.js?ox485e"></script>
<script src="http://www.xronos.gr/sites/all/themes/xronos/bootstrap/js/transition.js?ox485e"></script>
<script src="http://www.xronos.gr/sites/all/themes/xronos/js/share2any.js?ox485e"></script>
<script src="http://www.xronos.gr/sites/all/themes/xronos/js/myscripts.js?ox485e"></script>
<script src="http://www.xronos.gr/sites/all/themes/xronos/js/jquery.qtip.min.js?ox485e"></script>
<script src="http://www.xronos.gr/sites/all/themes/xronos/js/jquery.jplayer.js?ox485e"></script>
<script src="http://www.xronos.gr/sites/all/themes/xronos/js/jumboShare.js?ox485e"></script>
<script src="http://www.xronos.gr/sites/all/themes/xronos/js/bigslide.js?ox485e"></script>
<script src="http://www.xronos.gr/sites/all/themes/xronos/js/typed.js?ox485e"></script>
<script src="http://www.xronos.gr/sites/all/themes/xronos/js/jquery.form.js?ox485e"></script>
<script src="http://www.xronos.gr/sites/all/themes/xronos/less/fancybox/jquery.fancybox.js?ox485e"></script>
<script src="http://www.xronos.gr/sites/all/themes/xronos/less/calendar/moment.min.js?ox485e"></script>
<script src="http://www.xronos.gr/sites/all/themes/xronos/less/calendar/fullcalendar.min.js?ox485e"></script>
<script src="http://www.xronos.gr/sites/all/themes/xronos/less/calendar/locale/el.js?ox485e"></script>
<script src="http://www.xronos.gr/sites/all/themes/bootstrap/js/modules/views/js/ajax_view.js?ox485e"></script>
<script src="http://www.xronos.gr/sites/all/themes/bootstrap/js/misc/ajax.js?ox485e"></script>
<script>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</script>
</head>
<body role="document" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-120786 node-type-mikrokomotinaiika">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Παράκαμψη προς το κυρίως περιεχόμενο</a>
  </div>
    
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
  FB.init({
    appId      : '253810018333447',
    xfbml      : true,
    version    : 'v2.8'
  });
};
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=253810018333447";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6460078133194532",
    enable_page_level_ads: true
  });
</script>


	<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
	<script>
	jQuery(document).ready(function(){
		var OneSignal = window.OneSignal || [];
		OneSignal.push(["init", {
	    	appId: "50d58856-5d9a-452a-9966-ac7b97dff0e7",
		    autoRegister: true, /* Set to true to automatically prompt visitors */
		    subdomainName: 'xronosgr',
		    notifyButton: {
		        enable: true, /* Set to false to hide */
		        showCredit: false,
		        size: 'large',
		        prenotify: true,
		        text: {
		        	'tip.state.unsubscribed': 'Εγγραφή στις ενημερώσεις!',
		        	'tip.state.subscribed': 'Είστε ήδη εγγεγραμμένος στις ενημερώσεις από το xronos.gr',
		        	'message.action.subscribed': 'Ευχαριστούμε για την εγγραφή σας!',
		        	'dialog.main.button.subscribe': 'ΕΓΓΡΑΦΗ'
		        }
		    },
		    welcomeNotification: {
		    	title: "",
		    	message: "Ευχαριστούμε για την εγγραφή σας!"
		    },
		    promptOptions: {
		    	actionMessage: 'Εγγραφείτε στο xronos.gr για να είστε πάντα ενημερωμένοι!',
		    	exampleNotificationTitleDesktop: 'Αυτό είναι ένα παράδειγμα ειδοποίησης!',
		    	exampleNotificationCaption: 'Μπορείτε να σταματήσετε την εγγραφή σας οποιαδήποτε στιγμή το θελήσετε.',
		    	acceptButtonText: 'ΑΠΟΔΟΧΗ',
		    	cancelButtonText: 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ!',
		    	siteName: "http://www.xronos.gr",
		    	showCredit: false,
		    }
		}]);
	});
	</script>



<nav id="menu" class="panel" role="navigation">
	<a href="/" title="Αρχική" rel="home"> 
		<div class="logo_link">
			<!-- <img src="http://www.xronos.gr/filesVolume/drupal-files/files/xronos-logo.svg" alt="Αρχική" /> -->
			<img src="http://www.xronos.gr/sites/all/themes/xronos/images/header_mobile_logo.png"/>
		</div>
	</a>
	<!-- TOP TAGS -->
	<div class="mobile_nav_header_tag_menu">
		<div class="view view-header-tag-menu view-id-header_tag_menu view-display-id-default view-dom-id-0c429c8d1dc66645054f0b4461f6ef11">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first tag-menu-entry">
    <div id="taxonomy-term-4" class="taxonomy-term vocabulary-tags">

      <h2><a href="/politiki">ΠΟΛΙΤΙΚΗ</a></h2>
  
  <div class="content">
    <div class="field field-name-field-background-color field-type-color-field-rgb field-label-hidden"><div class="field-items"><div class="field-item even">#40917B</div></div></div>  </div>

</div>
  </div>
  <div class="views-row views-row-2 views-row-even tag-menu-entry">
    <div id="taxonomy-term-5" class="taxonomy-term vocabulary-tags">

      <h2><a href="/ereuna">ΕΡΕΥΝΑ</a></h2>
  
  <div class="content">
    <div class="field field-name-field-background-color field-type-color-field-rgb field-label-hidden"><div class="field-items"><div class="field-item even">#8F046F</div></div></div>  </div>

</div>
  </div>
  <div class="views-row views-row-3 views-row-odd tag-menu-entry">
    <div id="taxonomy-term-6" class="taxonomy-term vocabulary-tags">

      <h2><a href="/politismos">ΠΟΛΙΤΙΣΜΟΣ</a></h2>
  
  <div class="content">
    <div class="field field-name-field-background-color field-type-color-field-rgb field-label-hidden"><div class="field-items"><div class="field-item even">#AD2D63</div></div></div>  </div>

</div>
  </div>
  <div class="views-row views-row-4 views-row-even tag-menu-entry">
    <div id="taxonomy-term-7" class="taxonomy-term vocabulary-tags">

      <h2><a href="/epikairotita">ΕΠΙΚΑΙΡΟΤΗΤΑ</a></h2>
  
  <div class="content">
    <div class="field field-name-field-background-color field-type-color-field-rgb field-label-hidden"><div class="field-items"><div class="field-item even">#D96D1F</div></div></div>  </div>

</div>
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last tag-menu-entry">
    <div id="taxonomy-term-8" class="taxonomy-term vocabulary-tags">

      <h2><a href="/astinomika">ΑΣΤΥΝΟΜΙΚΑ</a></h2>
  
  <div class="content">
    <div class="field field-name-field-background-color field-type-color-field-rgb field-label-hidden"><div class="field-items"><div class="field-item even">#159EC6</div></div></div>  </div>

</div>
  </div>
    </div>
  
  
  
  
  
  
</div>	</div>

	<!-- TOP MENU RESPONSIVE -->
	  <div class="region region-header">
    <section id="block-menu-menu-top-header-menu" class="block block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/calendar" title="">Ημερολόγιο</a></li>
<li class="leaf"><a href="/profile" title="">Προφίλ</a></li>
<li class="leaf"><a href="/history" title="">Ιστορία</a></li>
<li class="leaf"><a href="/subscriptions" title="">Συνδρομές</a></li>
<li class="leaf"><a href="/contact" title="">Επικοινωνία</a></li>
<li class="last leaf"><a href="/user/login" title="">Είσοδος</a></li>
</ul>
</section>
  </div>
  

	<!-- SOCIAL ICONS -->
	<div class="mobile_nav_social_links">
		<h3>Ακολουθήστε μας</h3>
		<a href="https://www.facebook.com/xronos.gr" target="_blank">
			<div><i class="fa fa-facebook" aria-hidden="true"></i></div>
		</a>
		<a href="https://twitter.com/xronosgr" target="_blank">
			<div><i class="fa fa-twitter" aria-hidden="true"></i></div>
		</a>
		<a href="https://www.youtube.com/user/xronosnews" target="_blank">
			<div><i class="fa fa-youtube" aria-hidden="true"></i></div>
		</a>
	</div>
</nav>

<div class="wrap push">
	<div class="header-wrapper">
		<div class="container">
			<div class="row top_header_row_menu_social">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div class="col-xs-6 col-sm-5 col-md-5 col-lg-5 top_header_icons">
						<a href="https://www.facebook.com/xronos.gr" target="_blank">				
							<div class="facebook_header_top">
								<i class="fa fa-facebook" aria-hidden="true"></i>
							</div>
						</a>
						<a href="https://twitter.com/xronosgr" target="_blank">
							<div class="twiter_header_top">
								<i class="fa fa-twitter" aria-hidden="true"></i>
							</div>
						</a>
						<a href="https://www.youtube.com/user/xronosnews" target="_blank">
							<div class="youtube_header_top">
								<i class="fa fa-youtube-play" aria-hidden="true"></i>
							</div>
						</a>
						<div class="date_header_top">
							Τετάρτη 11 Οκτωβρίου 2017						</div>
					</div><!-- ./navigation -->

					<div class="col-xs-6 col-sm-7 col-md-7 col-lg-7 top_header_menu">
						  <div class="region region-header">
      <div class="region region-header">
    <section id="block-menu-menu-top-header-menu" class="block block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/calendar" title="">Ημερολόγιο</a></li>
<li class="leaf"><a href="/profile" title="">Προφίλ</a></li>
<li class="leaf"><a href="/history" title="">Ιστορία</a></li>
<li class="leaf"><a href="/subscriptions" title="">Συνδρομές</a></li>
<li class="leaf"><a href="/contact" title="">Επικοινωνία</a></li>
<li class="last leaf"><a href="/user/login" title="">Είσοδος</a></li>
</ul>
</section>
  </div>
  </div>
     
					</div>
				</div>
			</div>

			<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
				<div class="top_header_div"></div>
			</div>

			<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 center_header_menu">
				<a href="" class="menu-link">&#9776;</a>
					<a href="/" title="Αρχική" rel="home" class=""> 
					<div class="logo_link">
						<!-- <img src="http://www.xronos.gr/filesVolume/drupal-files/files/xronos-logo.svg" alt="Αρχική" /> -->
												<object data="http://www.xronos.gr/filesVolume/drupal-files/files/xronos-logo.svg" type="image/svg+xml">
						    <!-- <img src="https://upload.wikimedia.org/wikipedia/commons/8/87/Google_Chrome_icon_(2011).png" style="width: 250px;"/> -->
						</object>
					</div>
					</a>
				<div class="main_ads_header">
					<ins data-revive-zoneid="1" data-revive-id="52f85b598cc6431f5c17b80162b7227a"></ins>
					<script async src="//www.xronos.gr/revive/www/delivery/asyncjs.php"></script>
				</div>
			</div>


		</div><!-- ./container -->
		
		<div class="bot_header_menu_div" style="">
			<div class="container">
				<div class="col-xs-12 col-sm-8 col-md-7 col-lg-8 dynamic_tag_menu">
					<div class="header_home_button">
						<h2>
							<a href="/" title="Αρχική" rel="home" class="logo_link">
								<i class="fa fa-home" aria-hidden="true"></i>
							</a>
						</h2>						
					</div>
					<div class="view view-tag-menu view-id-tag_menu view-display-id-default view-dom-id-14719581cf6345983f637eef0806368c">
        
  
  
      <div class="view-content">
      

			<div class="views-row views-row-1 views-row-odd views-row-first tag-menu-entry">
			  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/epikairotita">ΕΠΙΚΑΙΡΟΤΗΤΑ</a></span>  </div>		</div>
				<div class="views-row views-row-2 views-row-even tag-menu-entry">
			  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/genika">ΓΕΝΙΚΑ</a></span>  </div>		</div>
				<div class="views-row views-row-3 views-row-odd tag-menu-entry">
			  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/reportaz">ΡΕΠΟΡΤΑΖ</a></span>  </div>		</div>
				<div class="views-row views-row-4 views-row-even tag-menu-entry">
			  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/politismos">ΠΟΛΙΤΙΣΜΟΣ</a></span>  </div>		</div>
				<div class="views-row views-row-5 views-row-odd views-row-last tag-menu-entry">
			  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/politiki">ΠΟΛΙΤΙΚΗ</a></span>  </div>		</div>
	    </div>
  
  
  
  
  
  
</div>
					<div class="header_arrow_button">
						<h2>
							<i class="fa fa-caret-down" aria-hidden="true"></i>
						</h2>	
						<div class="hover_rest_categories" style="">
																															<div class="extra_categories">
										<a href='http://www.xronos.gr/athlitika'>
											ΑΘΛΗΤΙΚΑ										</a>
									</div>
																																<div class="extra_categories">
										<a href='http://www.xronos.gr/arthra'>
											ΑΡΘΡΑ										</a>
									</div>
																																<div class="extra_categories">
										<a href='http://www.xronos.gr/astinomika'>
											ΑΣΤΥΝΟΜΙΚΑ										</a>
									</div>
																																															<div class="extra_categories">
										<a href='http://www.xronos.gr/ekdilwseis'>
											ΕΚΔΗΛΩΣΕΙΣ										</a>
									</div>
																																															<div class="extra_categories">
										<a href='http://www.xronos.gr/ereuna'>
											ΕΡΕΥΝΑ										</a>
									</div>
																																<div class="extra_categories">
										<a href='http://www.xronos.gr/koinonia'>
											ΚΟΙΝΩΝΙΑ										</a>
									</div>
																																<div class="extra_categories">
										<a href='http://www.xronos.gr/meionotita'>
											ΜΕΙΟΝΟΤΗΤΑ										</a>
									</div>
																																<div class="extra_categories">
										<a href='http://www.xronos.gr/oikonomia'>
											ΟΙΚΟΝΟΜΙΑ										</a>
									</div>
																																																																																	</div>				
					</div>
				</div>

								<a href="http://www.xronos.gr/user/login" title="" class="not_loged_in_header_search_div">
					<div class="col-xs-12 col-sm-4 col-md-5 col-lg-4 header_search_div">
						<div class="region region-search">
				    		<section id="block-search-form" class="block block-search contextual-links-region clearfix">
				 				 	<div>
				 				 		<div>
				      						<h2 class="element-invisible">Φόρμα αναζήτησης</h2>
				    						<div class="input-group">
				    							<input title="Πληκτρολογήστε τους όρους που θέλετε να αναζητήσετε." placeholder="Αναζήτηση" class="form-control form-text" type="text" id="not_loged_in_search_input" name="search_block_form" value="" size="15" maxlength="128">
				    							<span class="input-group-btn">
				    								<button type="submit" class="btn btn-primary">
				    									<span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
				    								</button>
				    							</span>
				    						</div>
				    						<div class="form-actions form-wrapper form-group" id="edit-actions">
				    							<button class="element-invisible btn btn-primary form-submit" type="submit" id="not_loged_in_search_button" name="op" value="Αναζήτηση">Αναζήτηση</button>
											</div>
											<input type="hidden" name="form_build_id" value="form-MD1zXcApQC28P9xknlgO8iheZ5xJ5wiszVeIaouhk_M">
											<input type="hidden" name="form_token" value="TKQaZhAxRFsInjOezizLVRfSsPj_hBUGgvk3vSBGj8A">
											<input type="hidden" name="form_id" value="search_block_form">
										</div>
									</div>
							</section>
				  		</div>
					</div>
				</a>
							</div>
		</div>

		<div class="breaking_news">
			<div class="container">
				<div class="col-lg-12">
					<div class="breaking_news_header">
						ΣΥΜΒΑΙΝΕΙ ΤΩΡΑ
					</div>
					<div class="view view-breaking-news view-id-breaking_news view-display-id-default view-dom-id-0822fba39ca5358e7b7c9b3ed58eb1bf">
        
  
  
  
  
  
  
  
  
</div>					<div id="breaking_news_count" style="display:none;"></div>
				</div>
			</div>
		</div>
	</div> <!-- ./header-wrapper -->

	<!-- Background Commercial Div (Closed at start of footer.php) -->
	<!-- <div id='background_skinning'> -->
 
<div class="content-wrapper" id='background_skinning'>

  <div class="container" id="main-content">
      <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
        <div class="calendar_image">
          <img src="http://www.xronos.gr/sites/all/themes/xronos/images/1200x220_mikro.png" alt='Ημερολόγιο Xronos.gr' />
        </div>
      </div>
  </div>

  <div class="container ">
  	<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div id="mikroshare"></div>
  		  <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <article id="node-120786" class="node node-mikrokomotinaiika node-promoted clearfix" about="/content/mikrokomotinaiika-1393" typeof="sioc:Item foaf:Document">
    <header>
            <span property="dc:title" content="μικροΚΟΜΟΤΗΝΑΙΪΚΑ" class="rdf-meta element-hidden"></span>        <span class="submitted">
        <div class="user-picture">
    <img typeof="foaf:Image" class="img-responsive" src="http://www.xronos.gr/filesVolume/drupal-files/files/styles/thumbnail/public/pictures/picture-335-1475852285.jpg?itok=v5L8FRmw" alt="Εικόνα tsekpoint_335" title="Εικόνα tsekpoint_335" />  </div>
      <span property="dc:date dc:created" content="2017-10-10T20:32:08+03:00" datatype="xsd:dateTime" rel="sioc:has_creator">Υποβλήθηκε από <span class="username" xml:lang="" about="/users/tsekpoint335" typeof="sioc:UserAccount" property="foaf:name" datatype="">tsekpoint_335</span> στις Τρί, 10/10/2017 - 20:32.</span>    </span>
      </header>
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Αναρωτιόμαστε τελικά από που θα  μαζευτούν τα 50 δις που υπολόγιζαν από τις αποκρατικοποιήσεις και από την πώληση δημοσίων επιχειρήσεων. <br />
-Οι Γερμανοί  ζητούν  ήδη αποζημίωση 75 εκατομμυρίων € για τα αεροδρόμια,  για συμβατικές μας υποτίθεται υποχρεώσεις που δεν εκπληρώνουμε,  πριν ακόμα πληρώσουν  στο ελληνικό κράτος για την εξαγορά. <br />
-Ιταλική εταιρεία αγοράζει το σιδηρόδρομο μας για 45 εκατομμύρια €, θαρρείς  και πρόκειται μόνο για ένα εργοστάσιο.  Τόσο κοστίζουν και τα μικρά εργοστάσια. <br />
-Και έρχεται τώρα η Δ.Ε.Η. που είμαστε  υποχρεωμένοι με βάση τη συμφωνία που έχει γίνει, να δώσει πακέτο 500 χιλιάδες πελάτες στις ιδιωτικές εταιρείες. <br />
-Ξέχασαν όλοι ότι πριν από λίγες μέρες πολλοί  είχαν διαμαρτυρηθεί για αυτές και μάλιστα η ΕΚΠΟΙΖΩ, ανέφερε ότι  καταστρατηγούνται κάποιες συμφωνίες και παγιδεύεται ο πελάτης στις προσφορές, που δεν έρχονται.<br />
-Θα δώσει πακέτο λοιπόν η ΔΕΗ 500 χιλιάδες πελάτες σε αυτές τις εταιρείες. Πελάτες όχι από το παθητικό της και από αυτούς που χρωστάνε,  αλλά από τους μεσαίους και μεγάλους καταναλωτές που πληρώνουν  κανονικά.<br />
-Που ακούστηκε αυτό, μια εταιρεία να δίνει τους καλούς τους πελάτες και να κρατάει μόνο τους κακούς; Εκ των πραγμάτων κάποια στιγμή θα γίνει πιο προβληματική,  η δεν θα μπορεί να είναι ανταγωνιστική. <br />
-Τι είδους συμφωνίες λοιπόν έχουν υπογράψει; Και τι θα μαζέψουμε τελικά,  έστω για να ξεχρεώσουμε από το χρέος της χώρας;</p>
<p>Συνήθως όταν τα  κόμματα εξουσίας αναλαμβάνουν την διακυβέρνηση της χώρας,  υπάρχουν  πολλοί συμπολίτες μας,  κατά χιλιάδες μάλιστα,  που τρέχουν  να εγγραφούν ως μέλη του κόμματος. <br />
-Ευελπιστώντας φυσικά για τους δικούς τους λόγους, είτε  την εύνοια,  η κάποιες δουλειές στο δημόσιο, ή εξυπηρετήσεις,  ή ακόμα κάποιοι πίστευαν στην νέα ιδεολογία που πρεσβεύει το κόμμα. <br />
-Αυτό δε συνέβη όμως με το Σύριζα,   που οι κομματικές του οργανώσεις παρόλο που έγιναν εκλογές,  συνεχίζουν να είναι συρρικνωμένες και μάλιστα στο ποσοστό του 4% του παλιού Συνασπισμού και όχι του 36%, που έχει η κυβέρνηση. <br />
-Το γιατί συμβαίνει αυτό,  εύκολα μπορεί να εξηγηθεί. Πρώτον οι σύντροφοι δεν ήθελα να ανοίξουν τα στεγανά στα κομματικά τους όργανα, ώστε να εκπροσωπηθούν πλήρως όλες οι ομάδες και οι τάξεις που τους  στήριξαν, στο δρόμο για την εξουσία. <br />
-Για να έχουν προφανώς μόνο αυτοί  προσβάσεις στον κομματικό και κυβερνητικό σχηματισμό. Από την άλλη φαίνεται ότι η πλειοψηφία αυτή είναι καθαρά συγκυριακή. <br />
-Γιατί αυτό δεν μεταφράστηκε σε πρόσβαση που έπρεπε να έχει στην κοινωνία.  Και φαίνεται αυτό από τις εκλογές σε διάφορους συλλόγους,  σε επιμελητήρια, αλλά και  στην αυτοδιοίκηση πρώτου και δεύτερου βαθμού. <br />
-Λόγου χάριν γίνονται εκλογές στα επιμελητήρια και σε εμπορικούς  συλλόγους, αλλά  ποια είναι η πρόσβαση του Σύριζα; Ποιοι υποψήφιοι του μπορούν να διεκδικήσουν, με δεδομένο ότι στην κυβέρνηση είναι το κόμμα τους;<br />
-Γιατί ο Σύριζα παρόλο που πήρε το 36% για να γίνει κυβέρνηση,  δεν μεταφράστηκε αυτό, ούτε μετά από 3 σχεδόν χρόνια δεν  μεταφράζεται αντίστοιχα  με ποσοστά σε διάφορες εκλογές παντού;<br />
-Το γεγονός αυτό ας προβληματίσει τους συντρόφους,  γιατί καλά τα εκλογικά ποσοστά για να γίνεις κυβέρνηση,  αλλά αν δεν έχεις και γερές προσβάσεις στην κοινωνία,  εύκολα αυτοί  που σε στήριξαν, μπορούν  να σου γυρίσουν την πλάτη.</p>
<p>Το αστυνομικό δελτίο στην περιοχή της Θράκης,  αλλά και στα σύνορα του Έβρου,  από συλλήψεις μεταναστών και διακινητών,  βρίθει τελευταία πάλι από επιτυχίες των συνοριοφυλάκων και της αστυνομίας. <br />
-Δεν είναι τυχαία όλα αυτά και ήδη η μεγάλη αύξηση του ποσοστού των μεταναστών που περνούν από τα χερσαία σύνορα του Έβρου,  αποτυπώνεται και στην ετήσια έκθεση της Frontex. <br />
-Η  οποία υπολογίζει την  αύξηση των προσφυγικών ροών  από τα χερσαία σύνορα με την Τουρκία να φτάνει στο 159%. Μόνο στο μήνα αυτό στην περιφέρεια ΑΜΘ συνελήφθησαν 53 διακινητές και 1.422 μετανάστες.<br />
-Σε ρεπορτάζ επίσης της εφημερίδας Real News,  ο εκπρόσωπος τύπου της Frontex,   επιβεβαιώνει αυτά τα ποσοστά,  δεν θέλει να τα αναλύσει περαιτέρω και προσθέτει ότι παρά την  εντυπωσιακή κινητικότητα που υπάρχει στον Έβρο, δεν μπορεί να μιλήσει για νέα τάση.<br />
-Τα νούμερα των προσφυγικών ροών  από τον ποταμό Έβρο,  τα αποτυπώνει  εύγλωττα ο πρόεδρος της ένωσης συνοριοφυλάκων Έβρου  Βαλάντης Γιαλαμάς,  στην ίδια συνέντευξη. <br />
-Λέγοντας ότι τους τελευταίους μήνες οι ροές  παρουσιάζουν εξάρσεις και έντονες διακυμάνσεις, αφού  μπορεί να περάσει μία βδομάδα χωρίς καμιά είσοδο,  μπορεί να έχουν όμως και πάνω από 60 η 70 συλλήψεις μόνο σε μία μέρα. <br />
-Και όλα αυτά εξαρτώνται από τις από τις διαθέσεις των διακινητών.  Μάλιστα σύμφωνα με τα στοιχεία της ελληνικής αστυνομίας από τον Ιανουάριο μέχρι τον Αύγουστο του 2017,  συνολικά 2.538 πρόσφυγες και μετανάστες συνελήφθησαν για παράνομη είσοδο στην Ελλάδα μέσω του Έβρου.<br />
- Όλα αυτά τα στοιχεία,  δεν πρέπει να τα λάβουμε σοβαρά υπόψη; Και δεν είναι μια αλλαγή στη στάση της Τουρκίας που φαίνεται ότι προσπαθεί να ανοίξει πάλι την κάνουλα και τα σύνορα για τους διακινητές; <br />
-Που με ευκολία να περνάνε μετανάστες στη χώρα μας και με δεδομένο ότι δεν μπορούν να φύγουν για τις ευρωπαϊκές χώρες;  Οργανωμένα μάλιστα και με σχέδιο.<br />
-Είχαμε επισημάνει το γεγονός,  ότι η διαμάχη Τουρκίας και Γερμανίας και η αντιπαράθεση συνήθως για πολιτικά θέματα,  θα έφερναν  τον Ερντογάν να παίξει το χαρτί του προσφυγικού,  εις βάρος φυσικά της χώρας μας. </p>
<p>Η αθάνατη ελληνική γραφειοκρατία πολλές φορές μας εκπλήσσει με τις πρωτότυπες και περίεργες σκέψεις και απόψεις της,  αλλά και τις αποφάσεις της. <br />
-Έτσι ειλικρινά εκπλήσσεται κάποιος,  από αυτό που ανέφερε σε συνέντευξή του ο δήμαρχος Σαμοθράκης,  ότι ακολουθώντας τις εντολές των αρχών που τον εποπτεύουν,  του ζήτησαν να αποθηκεύσει και να κρατήσει όλους τους λασπωμένους φακέλους και τα κατεστραμμένα έγγραφα. <br />
-Μετά από τις μεγάλες καταστροφές που υπέστη το δημαρχείο και δεν έμεινε κυριολεκτικά τίποτα, αναρωτιέται κάποιος τα λασπωμένα και βρεγμένα έγγραφα,  είναι δυνατόν να μείνουν φυλαγμένα κάπου χωρίς να καταστραφούν εντελώς; <br />
-Η να δημιουργηθεί ένα τέτοιο περιβάλλον που μέχρι και σκουλήκια και ποντίκια μπορεί να γεμίσει.  Αλλά παρόλα αυτά οι αποφάσεις είναι αποφάσεις.  Αν ήθελαν  να περισώσουν κάποια έγραφα,  αυτό έπρεπε να το κάνουν πριν αποθηκευθούν και παραμείνουν για πόσους μήνες άραγε κανείς δεν ξέρει.<br />
-Κατά τ'άλλα πληροφορηθήκαμε ότι δέχτηκε τηλεφώνημα και από την Προεδρία της Δημοκρατίας,  γιατί υπήρχε η προγραμματισμένη επίσκεψη του Προέδρου Προκόπη Παυλόπουλου στις 19 Οκτωβρίου. <br />
-Και τον ρώτησαν  αν η παρουσία του προέδρου θα προκαλέσει μεγαλύτερη αναστάτωση στο  ταλαιπωρημένο νησί.  Φυσικά τους απάντησε  όχι. <br />
-Και ανέφερε  ότι είναι ευπρόσδεκτος ο Πρόεδρος,  παρόλες τις καταστροφές. Εξάλλου όλο και κάτι θετικό μπορεί να προκύψει από την παρουσία του Προέδρου που θα δει την κατάσταση ιδίοις  όμμασι.<br />
 </p>
</div></div></div><div class="field field-name-field-sort field-type-number-integer field-label-above"><div class="field-label">Sort:&nbsp;</div><div class="field-items"><div class="field-item even">500</div></div></div><div class="field field-name-field-mikro-active-from field-type-datestamp field-label-above"><div class="field-label">Ενεργό από:&nbsp;</div><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-10-11T11:00:00+03:00">Τετάρτη, 11 Οκτωβρίου, 2017 - 11:00</span></div></div></div><div class="field field-name-field-mikro-h-title field-type-text field-label-above"><div class="field-label">Υπέρτιτλος:&nbsp;</div><div class="field-items"><div class="field-item even">Γράφει ο Δήμος Μπακιρτζάκης</div></div></div>    <footer>
        <ul class="links list-inline"><li class="addtoany first last"><span><span class="a2a_kit a2a_kit_size_32 a2a_target addtoany_list" id="da2a_1">
      <a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_google_plus"></a>
<a class="a2a_button_pinterest"></a>
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=http%3A%2F%2Fwww.xronos.gr%2Fcontent%2Fmikrokomotinaiika-1393&amp;title=%CE%BC%CE%B9%CE%BA%CF%81%CE%BF%CE%9A%CE%9F%CE%9C%CE%9F%CE%A4%CE%97%CE%9D%CE%91%CE%99%CE%AA%CE%9A%CE%91"><img src="/sites/all/modules/addtoany/images/share_save_171_16.png" width="171" height="16" alt="Share"/></a>
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script></span></li>
</ul>  </footer>
    </article>

</section>
  </div>
  	</div>	          
  </div><!-- EOF:.container -->
  
</div><!-- EOF:#content-wrapper -->

<script>
	jQuery("#mikroshare").jumboShare({
	  	url:'http://www.xronos.gr/mikrokomotinaiika',
	  	twitterUsername: "xronosgr",
	  	position: 'append' //append|prepend
	});

	jQuery( window ).resize(function() {
	  reload_mikrokomotinaiika_scripts();
	});

	Drupal.behaviors.infiniteScrollAddClass = {
    attach: function (context, settings) {
      reload_mikrokomotinaiika_scripts();
    }
  };
</script>

<!-- Background Commercial Div (Opened at header.php end) -->
<!-- </div> -->

<div class="footer-wrapper">
    <div class="container">
        <div id="footer">
    	     <div class="region region-footer">
    <section id="block-block-1" class="block block-block col-lg-3 col-md-4 col-sm-6 col-xs-12 clearfix">

      
  <div class="footer_xronos_logo"><a href="http://www.xronos.gr"><img alt="XRONOS.GR Logo" src="http://www.xronos.gr/sites/all/themes/xronos/images/xronos-logo-grayscale.svg" /></a></div>
<div class="footer_menu">
<ul><li><a href="http://www.xronos.gr/profile">Ταυτότητα</a></li>
<li><a href="http://www.xronos.gr/history">Ιστορικό</a></li>
<li><a href="http://www.xronos.gr/subscriptions">Συνδρομές</a></li>
<li><a href="http://www.xronos.gr/contact">Επικοινωνία</a></li>
</ul></div>
<div class="footer_contact_details">
<div><a href="tel:+302531022791">+30 25310 22791</a></div>
<div><a href="https://www.google.gr/maps/place/%CE%9D%CE%B9%CE%BA.+%CE%96%CF%89%CE%B9%CE%B4%CE%B7+22,+%CE%9A%CE%BF%CE%BC%CE%BF%CF%84%CE%B7%CE%BD%CE%AE+691+00/@41.1160557,25.4021383,17z/data=!3m1!4b1!4m5!3m4!1s0x14adee9fa8aeea21:0xd140a3db3e24994b!8m2!3d41.1160557!4d25.404327?hl=el" target="_blank">Νικ. Ζωίδη 22-24, 691 00, Κομοτηνή</a></div>
<div><a href="https://www.google.gr/maps/place/%CE%9D%CE%B9%CE%BA.+%CE%96%CF%89%CE%B9%CE%B4%CE%B7+22,+%CE%9A%CE%BF%CE%BC%CE%BF%CF%84%CE%B7%CE%BD%CE%AE+691+00/@41.1160557,25.4021383,17z/data=!3m1!4b1!4m5!3m4!1s0x14adee9fa8aeea21:0xd140a3db3e24994b!8m2!3d41.1160557!4d25.404327?hl=el" target="_blank">Ν.45°33”12’, Ε.25°11”23’</a></div>
</div>

</section>
<section id="block-views-footer-second-column-block" class="block block-views col-lg-3 col-md-4 col-sm-6 col-xs-12 clearfix">

        <h2 class="block-title">Eτικέτες</h2>
    
  <div class="view view-footer-second-column view-id-footer_second_column view-display-id-block view-dom-id-ccbd899c9d5f16712e5c08af4bcfdb0d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/athlitika">ΑΘΛΗΤΙΚΑ</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/arthra">ΑΡΘΡΑ</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/astinomika">ΑΣΤΥΝΟΜΙΚΑ</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/genika">ΓΕΝΙΚΑ</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/ekdilwseis">ΕΚΔΗΛΩΣΕΙΣ</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/epikairotita">ΕΠΙΚΑΙΡΟΤΗΤΑ</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/ereuna">ΕΡΕΥΝΑ</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/koinonia">ΚΟΙΝΩΝΙΑ</a></span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/meionotita">ΜΕΙΟΝΟΤΗΤΑ</a></span>  </div>  </div>
  <div class="views-row views-row-10 views-row-even footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/oikonomia">ΟΙΚΟΝΟΜΙΑ</a></span>  </div>  </div>
  <div class="views-row views-row-11 views-row-odd footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/politiki">ΠΟΛΙΤΙΚΗ</a></span>  </div>  </div>
  <div class="views-row views-row-12 views-row-even footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/politismos">ΠΟΛΙΤΙΣΜΟΣ</a></span>  </div>  </div>
  <div class="views-row views-row-13 views-row-odd views-row-last footer-tag-boxes">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/reportaz">ΡΕΠΟΡΤΑΖ</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-block-2" class="block block-block col-lg-3 col-md-4 col-sm-6 col-xs-12 footer_contact_us clearfix">

        <h2 class="block-title">Ακολουθήστε μας</h2>
    
  <div class="footer_social_links"><a href="https://www.facebook.com/xronos.gr" target="_blank">
<div><i class="fa fa-facebook" aria-hidden="true"></i></div>
<p></p></a><a href="https://twitter.com/xronosgr" target="_blank">
<div><i class="fa fa-twitter" aria-hidden="true"></i></div>
<p></p></a><a href="https://www.youtube.com/user/xronosnews" target="_blank">
<div><i class="fa fa-youtube" aria-hidden="true"></i></div>
<p></p></a></div>

</section>
  </div>
        </div>
    </div>  

    <div class="after_footer_content">
        <div class="container">
            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                <div class="after_footer_imagic">
                    <a href="http://www.i-magic.gr" target="_blank">
                        <img src="http://www.xronos.gr/sites/all/themes/xronos/images/imagic-logo.png" alt="I-MAGIC New Media Studio" />
                    </a>
                </div>
                <div class="after_footer_text">
                    Copyright © Δημοσιογραφικός Οργανισμός Χρόνος 1999-2016<br/>
                    Με την επιφύλαξη παντός δικαιώματος απαγορεύεται ρητά η αντιγραφή, διασκευή, αναδημοσίευση ή αναπαραγωγή<br/>
                    με οποιονδήποτε τρόπο του περιεχομένου του παρόντος site, χωρίς την παραπομπή στην πηγή και τη γραπτή άδεια <br/>
                    του εκδότη (Νόμος 2121/1993)<br/><br/>
                    <a href='http://www.xronos.gr/terms'>Όροι Χρήσης</a> | <a href='http://www.xronos.gr/privacy'>Πολιτική Απορρήτου</a>
                </div>
            </div>
        </div>
    </div>

</div> <!-- EOF: header-wrapper -->

</div> <!-- BIG SLIDE MENU DIV -->


    <div id="login_form_template" style='display:none;'>
                    <div class="content-wrapper front_page_sort_100_div">
                <div class="container">

                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 fb_user-login-button-wrapper">
                                            <a class="fboauth-popup facebook-action-connect" rel="nofollow" href="https://www.facebook.com/v2.5/dialog/oauth?client_id=253810018333447&amp;redirect_uri=http%3A//www.xronos.gr/fboauth/connect%3Fdestination%3D%252Fcontent%252Fmikrokomotinaiika-1393&amp;display=popup&amp;scope=email" onclick="window.open(this.href,'popupwindow','width=500,height=270, left=200,top=200,scrollbar,resizable'); return false;"  target="_self" style="color: White; font-weight: bolder; cursor: hand; text-decoration: none">                              
                        <img src="http://www.xronos.gr/sites/all/themes/xronos/images/conntect_with_fb.png" alt="">
                    </a>
                    </div>

                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 xronos-user-login-form-wrapper first_login_form">
                      <form action="/content/mikrokomotinaiika-1393?destination=node/120786" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-item-name form-type-textfield form-group"> <label class="control-label" for="edit-name">E-mail or username <span class="form-required" title="Το πεδίο είναι απαραίτητο.">*</span></label>
<input class="form-control form-text required" type="text" id="edit-name" name="name" value="" size="15" maxlength="60" /></div><div class="form-item form-item-pass form-type-password form-group"> <label class="control-label" for="edit-pass">Συνθηματικό <span class="form-required" title="Το πεδίο είναι απαραίτητο.">*</span></label>
<input class="form-control form-text required" type="password" id="edit-pass" name="pass" size="15" maxlength="128" /></div><ul><li><a href="/user/register" title="Δημιουργήστε ένα νέο λογαριασμό χρήστη.">Δημιουργία νέου λογαριασμού</a></li>
<li><a href="/user/password" title="Ανάκτηση νέου συνθηματικού εισόδου μέσω e-mail.">Ανάκτηση νέου συνθηματικού εισόδου</a></li>
</ul><input type="hidden" name="form_build_id" value="form-9F29pwKLgZeJgaV4NUqask-Ej2kZIXA4vffi-xS-tG4" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper form-group" id="edit-actions"><button type="submit" id="edit-submit--2" name="op" value="Είσοδος" class="btn btn-default form-submit">Είσοδος</button>
</div></div></form>                    </div>
                </div>
            </div>
    </div>

    <div id="login_form_template_for_search" style='display:none;'>
        
            <div class="content-wrapper front_page_sort_100_div">
                <div class="container">

                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 search_message_at_login">
                        <h1>Εγγραφή Χρήστη</h1>
                        <p>
                            Για να χρησιμοποιήσετε την δυνατότητα αναζητητής και σχολιασμού πρέπει να συνδεθείτε με τον λογαριασμό σας ή αν δεν έχετε λογαριασμό να εγγραφείτε στο Xronos.gr.
                        </p>
                        <p>
                            Με την εγγραφή σας ενεργοποιούνται επιπλέον δωρεάν υπηρεσίες τις οποίες θα τις δείτε από το προφίλ σας.
                        </p>
                    </div>

                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 fb_user-login-button-wrapper">
                                            <a class="fboauth-popup facebook-action-connect" rel="nofollow" href="https://www.facebook.com/v2.5/dialog/oauth?client_id=253810018333447&amp;redirect_uri=http%3A//www.xronos.gr/fboauth/connect%3Fdestination%3D%252Fcontent%252Fmikrokomotinaiika-1393&amp;display=popup&amp;scope=email" onclick="window.open(this.href,'popupwindow','width=500,height=270, left=200,top=200,scrollbar,resizable'); return false;"  target="_self" style="color: White; font-weight: bolder; cursor: hand; text-decoration: none">                              
                        <img src="http://www.xronos.gr/sites/all/themes/xronos/images/conntect_with_fb.png" alt="">
                    </a>
                    </div>

                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 xronos-user-login-form-wrapper">
                      <form action="/content/mikrokomotinaiika-1393?destination=node/120786" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-item-name form-type-textfield form-group"> <label class="control-label" for="edit-name--2">E-mail or username <span class="form-required" title="Το πεδίο είναι απαραίτητο.">*</span></label>
<input class="form-control form-text required" type="text" id="edit-name--2" name="name" value="" size="15" maxlength="60" /></div><div class="form-item form-item-pass form-type-password form-group"> <label class="control-label" for="edit-pass--2">Συνθηματικό <span class="form-required" title="Το πεδίο είναι απαραίτητο.">*</span></label>
<input class="form-control form-text required" type="password" id="edit-pass--2" name="pass" size="15" maxlength="128" /></div><ul><li><a href="/user/register" title="Δημιουργήστε ένα νέο λογαριασμό χρήστη.">Δημιουργία νέου λογαριασμού</a></li>
<li><a href="/user/password" title="Ανάκτηση νέου συνθηματικού εισόδου μέσω e-mail.">Ανάκτηση νέου συνθηματικού εισόδου</a></li>
</ul><input type="hidden" name="form_build_id" value="form-zKK6KaYvT6hNMymI1Tsk1bpyGe9KjtvFW69u8Ey6hgI" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper form-group" id="edit-actions--2"><button type="submit" id="edit-submit--3" name="op" value="Είσοδος" class="btn btn-default form-submit">Είσοδος</button>
</div></div></form>                    </div>
                </div>
            </div>
    </div>

    <!-- FIXED RADIO/CALENDAR -->
    <a class="" rel="radio_rel" href="http://www.xronos.gr/radio-xronos-875" onclick="window.open(this.href,'popupwindow1','width=865,height=482, left=200,top=200,scrollbar,resizable'); return false;"  target="_blank" style="color: White; font-weight: bolder; cursor: hand; text-decoration: none">
        <div class="header_new_radio_button"></div> 
    </a>
    <div class="header_new_calendar_button" onclick="show_fixed_calendar()"></div>
    <!-- END OF BUTTONS -->


<div class="calendar_fixed_div">
    <div class="close_fixed_calendar" onclick='close_fixed_calendar()'>
        <i class="fa fa-times" aria-hidden="true"></i>
    </div>
    <h2 class="col-lg-12 col-md-12 col-sm-12 col-xs-12">Ημερολόγιο</h2>

    <div>
        <a href="http://www.xronos.gr/calendar" target="_blank" style="color:inherit;text-decoration:none;">
            <div id='fixed_calendar'></div>
        </a>
    </div>
    <div class="fixed_calendar_events_hole_div">

    </div>
</div>
<!-- END OF FIXED CALENDAR -->

<script>
jQuery(document).ready(function(){
    var custom_height = jQuery(window).height();
    jQuery('.panel#menu').css({
      'height': custom_height
    });
});
</script>

    <!--BACKGROUND ADVERTISE CODE-->
    
            <script>
        var width = jQuery( document ).width();
        width = width+16;
        // console.log('width='+width);
            window.onload = function(){
                background_adv("url('http://www.xronos.gr/filesVolume/drupal-files/files/xronos-01_2.jpg')","url('http://www.xronos.gr/filesVolume/drupal-files/files/xronos-02.jpg')","url('http://www.xronos.gr/filesVolume/drupal-files/files/xronos-03.jpg')","url('http://www.xronos.gr/filesVolume/drupal-files/files/xronos-04_0.jpg')","http://www.astikakomotinis.gr/");
            };
            jQuery(window).resize(function() {
                background_adv("url('http://www.xronos.gr/filesVolume/drupal-files/files/xronos-01_2.jpg')","url('http://www.xronos.gr/filesVolume/drupal-files/files/xronos-02.jpg')","url('http://www.xronos.gr/filesVolume/drupal-files/files/xronos-03.jpg')","url('http://www.xronos.gr/filesVolume/drupal-files/files/xronos-04_0.jpg')","http://www.astikakomotinis.gr/");
            });
        </script>
        <!--BACKGROUND ADVERTISE CODE-->
     <script src="http://www.xronos.gr/sites/all/modules/block_refresh/js/block_refresh.js?ox485e"></script>
<script>da2a.targets=[
{title:"\u03bc\u03b9\u03ba\u03c1\u03bf\u039a\u039f\u039c\u039f\u03a4\u0397\u039d\u0391\u0399\u03aa\u039a\u0391",url:"http:\/\/www.xronos.gr\/content\/mikrokomotinaiika-1393"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();</script>
<script src="http://www.xronos.gr/sites/all/themes/bootstrap/js/bootstrap.js?ox485e"></script>
</body>
</html>
